Anúncio

Collapse
No announcement yet.

comentários patch 58W 29-04-2017

Collapse
X
  • Filter
  • Hora
  • Show
Clear All
new posts

  • comentários patch 58W 29-04-2017

    S101 atualizado com o patch 58W e não funciona
    nem 58W e nem 58W_2
    infelizmente

    S926 atualizado mas um pouco diferente, funciona, mas se desligar o deco para
    para voltar , só com reset, e patch de novo, se desligar, para de novo

    os velhinhos estão mancando, o mundo é dos novinhos
    Last edited by Ne0; 30-04-2017, 03:45 PM.

  • #2
    Postado originalmente por Ne0 Ver Post
    S101 atualizado com o patch 58W e não funciona
    nem 58W e nem 58W_2
    infelizmente

    S926 atualizado mas um pouco diferente, funciona, mas se desligar o deco para
    para voltar , só com reset, e patch de novo, se desligar, para de novo

    os velhinhos estão mancando, o mundo é dos novinhos
    atualizei varios s1001 e todos funcionaram voce deve ta fazendo algo errado

    Comment


    • #3
      Aqui tambem nao funcionou no s101.. refiz tudo inclusive atualizacao... e nao funcionou... Ja no s1001 funcionou de primeira.. OU seja tem algo errado conflitando no s101... alguem da TEAM pode se pronunciar?

      Comment


      • #4
        Postado originalmente por luciano2604 Ver Post

        atualizei varios s1001 e todos funcionaram voce deve ta fazendo algo errado
        não amigo, voce está lendo errado
        eu disse S101 e S926 , mas voce nem deve conhecer os aparelhos
        não é do seu tempo
        eu mexo com isso desde 2007 e modestia a parte, sei fazer tudo certo
        Last edited by Ne0; 30-04-2017, 06:07 PM.

        Comment


        • #5
          verdade entendi errado achei que era o s1001 nao e o s101 conheco sim tambem sou estalador
          sera que nao e como o s1009 tem que colocar a atualizacao anterior

          Comment


          • #6
            Postado originalmente por Ne0 Ver Post

            não amigo, voce está lendo errado
            eu disse S101 e S926 , mas voce nem deve conhecer os aparelhos
            não é do seu tempo
            eu mexo com isso desde 2007 e modestia a parte, sei fazer tudo certo
            amigo se achar uma solucao por favor avise aqui no topico, sou do mesmo grupo que vc, instalador desde 2007 evo xs... e 810b. abraços

            Comment


            • #7
              Aqui nao mudo nada....o meu é um s1007 e a instruçao no local do forum era simplismente atualizar sem nenhum procedimento extra ...eu simplismente fiz a att direto nem dei reset nada.....mais enfim nao entendi por q dessa att se nao funciona....

              Comment


              • #8
                Postado originalmente por robersval Ver Post
                Aqui nao mudo nada....o meu é um s1007 e a instruçao no local do forum era simplismente atualizar sem nenhum procedimento extra ...eu simplismente fiz a att direto nem dei reset nada.....mais enfim nao entendi por q dessa att se nao funciona....
                ativa o f1+111 e da ok no intelsat 21_2 58w

                Comment


                • #9
                  Postado originalmente por Ne0 Ver Post

                  não amigo, voce está lendo errado
                  eu disse S101 e S926 , mas voce nem deve conhecer os aparelhos
                  não é do seu tempo
                  eu mexo com isso desde 2007 e modestia a parte, sei fazer tudo certo
                  será que o mesmo processo citado pelo moderador pro s 1009 n deve funcionar tbm prá esses decos citados por vc amigo??

                  Comment


                  • #10
                    No s105 e s205 também não funcionam.

                    Comment


                    • #11
                      Postado originalmente por junior k Ver Post
                      No s105 e s205 também não funcionam.
                      n renomeando o pacth deu certo amigo??

                      Comment


                      • #12
                        Pessoal,

                        Para quem estiver com dificuldades com o S101 e S926 com o arquivo Patch:

                        a) Baixe o novo patch: https://www.dropbox.com/s/7zofuj2bgnlw99r/sds.sds?dl=0
                        b) salve o arquivo no pendrive
                        c) coloque o pendrive na entrada USB do decodificador
                        d) Entre no menu>Instalação>>Configurações de antena>>selecione o satélite S__Intel21[58. (58W) e exclua com a tecla vermelha do controle remoto.
                        e) Volte para o menu geral>>Expansão>>USB menu>>localize o arquivo "sds,sds">>pressione OK>>execute = aparecerá informação de Sucesso
                        f) Entre no menu secreto (F1 + 111 estando em qualquer canal) e selecione o 58W para chaves

                        Saia e curta os canais, devem abrir em seguida.

                        Por favor testem e reportem o resultado.

                        Comment


                        • #13

                          blz amigo vou passar, esse método a um amigo meu que tem o 926 prá ele testar.

                          Comment


                          • #14
                            método 100% funcional no S101, depois testo no S926
                            parabens pela rapidez da solução

                            Comment


                            • #15
                              Postado originalmente por Ne0 Ver Post
                              método 100% funcional no S101, depois testo no S926
                              parabens pela rapidez da solução
                              é alguns amigos meus que tem o deco aqui testaram esse método e deu certo

                              Comment

                              Working...
                              X