Anúncio

Collapse
No announcement yet.

Comentários, Dúvidas e Questionamentos sobre America Box S205

Collapse
This is a sticky topic.
X
X
  • Filter
  • Hora
  • Show
Clear All
new posts

  • Comentários, Dúvidas e Questionamentos sobre America Box S205

    Tópico exclusivo para Comentários, Dúvidas e Questionamentos sobre America Box S205 que não sejam relativos à atualizações.

  • dodje
    replied
    Postado originalmente por sicris Ver Post
    to interessado em comprar um america box s205,minha duvida,é se vale a pena adiquirir esse aparelho.
    minha intenção é utiliza-lo no iks.
    desde de ja agradeço pela atenção.
    Comprei a poucos dias o s205 + plus, uso no IKS, e funciona muito bem !!!

    Leave a comment:


  • sicris
    replied
    to interessado em comprar um america box s205,minha duvida,é se vale a pena adiquirir esse aparelho.
    minha intenção é utiliza-lo no iks.
    desde de ja agradeço pela atenção.

    Leave a comment:


  • gmic59
    replied
    Postado originalmente por Marcelpfp Ver Post
    Boa noite, este aparelho não funciona no sks63w.
    S205 não abre no 63W.

    Leave a comment:


  • Marcelpfp
    replied
    Boa noite, este aparelho não funciona no sks63w.

    Leave a comment:


  • kaiosoars
    replied
    Boa noite, estou com um problema adquiri um aparelho s205 +Plus, estou com a antena de Keys no 63 e ela não esta funcionando neste satélite já coloquei a patch, do dia 07/04/2018 e mesmo asssim continua fora, alguma solução. Obs: utilizo outro aparelho de outra marca e ele esta rodando no 63w.

    Leave a comment:


  • elfirpo
    replied
    america box s 205 imposible de mirar esta trabando como nunca....

    Leave a comment:


  • Marcelpfp
    replied
    Comentários atualização AmericaBox S205+_V1.14 HW.1.63_24012018:

    Software:

    Tem que deixar assim, pois é assim que fiz após o reset de fábrica:
    - Menu-->Configurações do Sistema-->Sistema--->N.D.S X-TMS---> 3S.
    OBS: Se deixar essa opção desligada ou qualquer outro valor que não seja esse os canais depois de alguns segundos ficam sem sinal no tuner.
    -----------------------------------------------------------------------------------------------------------------
    - Ao fazer o reset pode verificar que o Team deixou assim-->- Menu-->Configurações do Sistema-->Sistema--->N.D.S X-TMS---> 3S.
    -OBS: Hoje testei novamente com todas as opções desligado e outros valores, ficando todos com sinal no tuner normalmente.


    Powervu:
    - Não utilizo e não posso opinar.

    Novo servidor:
    - A.z.a.c.a.m.122.

    IKS:
    - Rodando Liso;
    - Abrindo grade full.

    SKS:
    - Não utilizo e não posso opinar.

    Canais Adultos com senha:
    - Os três canais adultos estão bloqueados automaticamente, ao colocar neles aparece os quadradinhos pra colocar a senha, mas mesmo antes de colocar a senha 0000 a imagem já abre, bastanto apertar ESC pra sumir os quadradinhos.

    Aplicativos de Rede:

    - IPTV: OFF
    - VOD (AZA-FLIX): ON

    Gravação dos canais HDs:
    - Somente os canais f0x premium 1, f0x premium 2 hd e b.b.b 1 hd não está gravando, aparece um erro na tela.


    OBS: após atualizar eu fiz o reset de fábrica e voltei meu backup de canais.
    -----------------------------------------------------------------------------------------
    OBS2: backup realizado pelo pendrive tudo certo, no entanto, se utilizar o backup interno(que é o mesmo que está no aparelho) do aparelho, o tuner fica sem sinal, apresentando na tela "sinal fraco", para normalizar, o que eu fiz, voltei o backup do pendrive.
    OBS3: Ao que parece o backup que você faz internamente no aparelho acaba ficando com esse bug de sinal fraco.

    Leave a comment:


  • Marcelpfp
    replied
    Postado originalmente por pililo1978 Ver Post
    Entonces no es ACM ? El 30???'
    Bastou deletar os canais e fazer nova busca que o áudio está OK.

    Leave a comment:


  • Marcelpfp
    replied
    AmericaBox S205+ Plus: estão sem áudio nos canais: Sp0rtv HD, Sp0rtv 2 HD e Sp0rtv 3 HD.

    Leave a comment:


  • diegoluney
    replied
    Ei gmic59 vi em um post que voce possui este aparelho voce nao teria como testar o iptv e dar um veridito? grato

    Leave a comment:


  • diegoluney
    replied
    Postado originalmente por gmic59 Ver Post
    a) certifique-se de que está com o último FW
    b) faça Reset no equipamento
    c) tente novamente.

    Se mesmo assim apresentar a mesma mensagem, tente outro canal. Se não abrirem, aguarde. Servidor pode estar em manutenção.

    Não fazemos previsão de retorno.
    Postado originalmente por gmic59 Ver Post
    a) certifique-se de que está com o último FW
    b) faça Reset no equipamento
    c) tente novamente.

    Se mesmo assim apresentar a mesma mensagem, tente outro canal. Se não abrirem, aguarde. Servidor pode estar em manutenção.

    Não fazemos previsão de retorno.
    Ok fiz tudo mais nao vai. Vou aguardar, so o que me deixa confuso e que caiu quando lançaram o i5 a 4 meses depois ainda nada, mas aguardando

    Leave a comment:


  • gmic59
    replied
    a) certifique-se de que está com o último FW
    b) faça Reset no equipamento
    c) tente novamente.

    Se mesmo assim apresentar a mesma mensagem, tente outro canal. Se não abrirem, aguarde. Servidor pode estar em manutenção.

    Não fazemos previsão de retorno.

    Leave a comment:


  • diegoluney
    replied
    Cade o pessoal do suporte???

    Leave a comment:


  • diegoluney
    commented on 's reply
    Resetei e nao fiz a busca fui direto no iptv e ainda aparece a mensagem de "sem video" alguma outra ideia?
Working...
X