Anúncio

Collapse
No announcement yet.

Canais em HD sem funcionar a meses

Collapse
X
  • Filter
  • Hora
  • Show
Clear All
new posts

  • Canais em HD sem funcionar a meses

    O que é preciso para ocorrer um movimento para o Team dê mas atenção para S1005?
    "S1005_V1.09.18373_20072017(1).zip".
    Simplesmente isso!
    Nada de HD funcionando.
    Fotos:
    https://drive.google.com/file/d/0B-8...ew?usp=sharing
    https://drive.google.com/file/d/0B-8...ew?usp=sharing

  • #2
    Postado originalmente por marselojp Ver Post
    O que é preciso para ocorrer um movimento para o Team dê mas atenção para S1005?
    "S1005_V1.09.18373_20072017(1).zip".
    Simplesmente isso!
    Nada de HD funcionando.
    Fotos:
    https://drive.google.com/file/d/0B-8...ew?usp=sharing
    https://drive.google.com/file/d/0B-8...ew?usp=sharing
    Tá funcionando sim todos hds veja a sua estalacao

    Comment


    • #3
      A instalação é da Claro, já assinei. E também não é falta de sinal, pois os canais SD estão todos funcionando.

      Comment


      • #4
        Postado originalmente por marselojp Ver Post
        A instalação é da Claro, já assinei. E também não é falta de sinal, pois os canais SD estão todos funcionando.
        Mais uma vez digo tá todos hds funcionando sim pois tá todos funcionando algo errado aí agorazão só funciona sks no 58w2 pelo que vi na foto VC tá usando pelo iks aí não tá funcionando os hds tem que tá no sks 58w2 pra funcionar os hds
        Last edited by luciano2604; 07-10-2017, 07:37 PM.

        Comment

        Working...
        X