Anúncio

Collapse
No announcement yet.

Status Atual de IKS

Collapse
X
  • Filter
  • Hora
  • Show
Clear All
new posts

  • Azamerica S1001
    IKS OFF
    Netupdate faz tempo que não funciona

    Comment


    • S1001
      C2 70w
      Iks off 100%

      Comment


      • Eu essa semana tive 2 casos diferentes com esse deco s1001. Instalei 2 essa semana, e ambos apresentarão problemas diferentes um do outro. Em um n conseguir colocar em iks de jeito algum. O servidor só dava erro, portanto esse ficou no sks fucionando numa boa. Já o outro consegui instalar no iks rodando liso, só que porém se vc tirar o cabo do iks e usar só o sks apareçe aquele bug das 14:00 hrs que trava o aparelho só voltando quando vc desliga o deco e liga de novo. O que vcs acham disso??

        Comment


        • S2005
          C2 70w
          Iks e SKS Off 100%

          Comment


          • Infelizmente já esta assim faz tempo mesmo.

            Comment


            • Postado originalmente por leohba Ver Post
              Eu essa semana tive 2 casos diferentes com esse deco s1001. Instalei 2 essa semana, e ambos apresentarão problemas diferentes um do outro. Em um n conseguir colocar em iks de jeito algum. O servidor só dava erro, portanto esse ficou no sks fucionando numa boa. Já o outro consegui instalar no iks rodando liso, só que porém se vc tirar o cabo do iks e usar só o sks apareçe aquele bug das 14:00 hrs que trava o aparelho só voltando quando vc desliga o deco e liga de novo. O que vcs acham disso??
              acho que vendo TV está no lucro

              Comment


              • AMB S101
                canais 70W
                IKS 0ff desde ontem

                Comment


                • Team, dá um jeito nesse IKS, vergonhoso ultimamente.
                  Ou pelos menos informa alguma coisa no fórum.

                  Comment


                  • Pois é esse iks ultimamente anda deixando muito a desejar mesmo.

                    Comment


                    • Postado originalmente por Ne0 Ver Post
                      acho que vendo TV está no lucro
                      É vc tem razão amigo.

                      Comment


                      • Ta brabo esse iks hem.. tenho clientes com 2 aparelhos iguais, um funcionando iks e o outro nao... Mas esse ainda pode revezar né... duro sao os clientes que tem 1 aparelho só e ta off o iks.. pior que sempre indiquei o azamerica qdo o cliente iriai usar somente iks pois sempre foi otimo. Entao já passou de hora de normalizar esse iks vergonhoso dos ultimos dias.

                        Comment


                        • Postado originalmente por estaile Ver Post
                          Ta brabo esse iks hem.. tenho clientes com 2 aparelhos iguais, um funcionando iks e o outro nao... Mas esse ainda pode revezar né... duro sao os clientes que tem 1 aparelho só e ta off o iks.. pior que sempre indiquei o azamerica qdo o cliente iriai usar somente iks pois sempre foi otimo. Entao já passou de hora de normalizar esse iks vergonhoso dos ultimos dias.
                          1ª por em kal ker canal F1+666 -> serve 40 -> F1 -> Sim => Desligar da tomada.

                          2ª mudar o DNS ir no menu de config de IP -> desabilitar o DHCP => e mudar DNS 1 e 2 para 8.8.8.8 e 8.8.4.4.

                          3ª testar via cabo de rede e wifi, se possivel teste com internet de outras operadora.
                          Se minha ajuda foi prestativa, contribua dando-me sua Reputação, é simples só clikar na estrelinha ¤ fica abaixo da mensagem na frete de Blog this Post

                          Comment


                          • Agradeço as dicas mais ja fiz. nao tem mto sentido, se a mesma pessoa tem 2 aparelhos iguais, um funciona e outro nao. quer dizer que nao tem nada haver com dns ou operadora. senao os 2 nao funcionariam. Vamos aguardar e torcer para resolverem logo isso.

                            Comment


                            • O meu tava a att de julho e tava de boa o IKS as vezes uma tavadinha... mais o 22w nao pegava, fui inventar de atualizar com a de setembro, agora nao pega mais o IKS , mto menos o 22w... que bos¨%$# , vo regravar a eprom com a de janeiro pra ver se volta o iks pelo menos.

                              Comment


                              • Postado originalmente por estaile Ver Post
                                O meu tava a att de julho e tava de boa o IKS as vezes uma tavadinha... mais o 22w nao pegava, fui inventar de atualizar com a de setembro, agora nao pega mais o IKS , mto menos o 22w... que bos¨%$# , vo regravar a eprom com a de janeiro pra ver se volta o iks pelo menos.
                                Amigo,

                                Sobre o 22W de momento esqueça ok, use 58W e 61w, sobre IKS S1001 não ha relatos de problemas e sim nos S1005 melhor vc rever config etc... se vc estiver usando os 2x decos na mesma rede desligue um veja o que esta OFF e normaliza.
                                Se minha ajuda foi prestativa, contribua dando-me sua Reputação, é simples só clikar na estrelinha ¤ fica abaixo da mensagem na frete de Blog this Post

                                Comment

                                Working...
                                X