Anúncio

Collapse
No announcement yet.

Status Atual de SKS

Collapse
X
  • Filter
  • Hora
  • Show
Clear All
new posts

  • Postado originalmente por A_CESAR Ver Post
    Galera do nada Sks do 58 começou a travar tudo,me resposta aos comando ta dando seu deixa no Iks fica normal
    O mesmo aquí... tirei da tomada...

    Comment


    • Postado originalmente por javipy Ver Post
      O mesmo aquí... tirei da tomada...
      Tirei so o cabo do 58 e coloquei o 61 e testei o sks ta bom, o iks tbm ta bom!!

      Comment


      • Postado originalmente por javipy Ver Post
        [ATTACH=CONFIG]2013[/ATTACH]

        Satélite: 61ºW y 70ºW
        Sistema: SKS 58ºW
        Estado: ON*
        Fecha: 23/11/2016
        Hora: 16:18 UTC/GMT -4
        País: Paraguay
        Ciudad: Salto del Guairá
        Receptor: S1005
        Att.: V1.09.17479

        * Canais HDs no 61ºW em OFF de intervalos de 10 min. tanto pra canais brasileiros e latinos agora em todo o día, até o momento nem o Team da Azamerica nem outro Team deu alguma resposta razoável.
        * Canais latinos no 70ºW totalmente OFF até o momento tambem (nem com IKS estao funcionando)

        * Canales HDS del 61ºW en OFF en intervalos de 10 min. tanto para canales brasileños y latinos ahora en todo el día, hasta el momento ni el Team de Azamerica ni otro Team dio alguna respuesta razonable.
        * Canales latinos en el 70ºW totalmente OFF hasta el momento también (ni con IKS están funcionando)
        Sobre os canais hd do 61w, realmente, seria bom se o team desse uma posição se devemos aguardar que estão tentando (ou tentarão) resolver ou se a curto prazo já era...

        Aliás, existe algum satélite com hd latino funcionando em sks/iks? Existe IKS privado que abra canal hd latino?

        Comment


        • Postado originalmente por leohba Ver Post
          Tirei so o cabo do 58 e coloquei o 61 e testei o sks ta bom, o iks tbm ta bom!!
          O mesmo problema aqui no sks 58w.... no iks roda mais no sks trava tudo

          Comment


          • Postado originalmente por Andreycolli Ver Post
            O mesmo problema aqui no sks 58w.... no iks roda mais no sks trava tudo
            De momento cara só esperando normalizar o sks ou usar so o iks, ou ate as Keys no 61. Que tão rodando. Muito estranho isso mais n há nada a fazer

            Comment


            • Mas no 61 esta pipocando demais, tanto sd como hd..,..

              Comment


              • Postado originalmente por MZA Ver Post
                Mas no 61 esta pipocando demais, tanto sd como hd..,..
                Usa o iks amigo que tá bom. Até que normalize o 58, negocio estranho danado nunca vi isso acontecer.

                Comment


                • Normalizou Sks Galera ai,parece as marcas que usa o servidores ja normalizou,mais tarde eu vejo na minha casa.
                  Last edited by A_CESAR; 24-11-2016, 01:31 PM.

                  Comment


                  • Galera Problemas no Servidor Sks 58w Novamente desliga Tunner 2 e usar iks até resolver.

                    Comment


                    • Postado originalmente por A_CESAR Ver Post
                      Galera Problemas no Servidor Sks 58w Novamente desliga Tunner 2 e usar iks até resolver.
                      Sim tinha percebido... Eu sempre tenho a ilusao que quando tem essas coisas que os Teams estao trabalhando pra dar suporte outra vez aos canais HDs do 61 ou pelo menos aos latinos do 70ºW, mas e pura ilusao (es que como veo más los canales latinos y es bueno verlos en HD)

                      Comment


                      • Tudo de novo e travada geral se não quiser desconectar o t2 bastar ter calma apertar f1+111 e escolher ou internet ou desativar tudo ou outro que esteja bom so que demora o receptor responder

                        Comment


                        • O iks aqui no s1005 nao vai.... o servidor esta desconectado

                          Comment


                          • Alguem pode ajudar aew???? Meu iks nao funciona.... o servidor esta desconectado..... Ajuda aew eh o s1005( Nao precisa mais..... ja resolvi... era falta de atualizacao...... pra quem tiver com msm problema eh soh fazer a ultima atualizacao de Nov. Q vai fica bala vlw)
                            Last edited by Andreycolli; 26-11-2016, 07:44 PM.

                            Comment


                            • Postado originalmente por Andreycolli Ver Post
                              Alguem pode ajudar aew???? Meu iks nao funciona.... o servidor esta desconectado..... Ajuda aew eh o s1005( Nao precisa mais..... ja resolvi... era falta de atualizacao...... pra quem tiver com msm problema eh soh fazer a ultima atualizacao de Nov. Q vai fica bala vlw)
                              Amigo,
                              vc só fez o que todos fizeram rs sempre usar ultimo att!
                              Se minha ajuda foi prestativa, contribua dando-me sua Reputação, é simples só clikar na estrelinha ¤ fica abaixo da mensagem na frete de Blog this Post

                              Comment


                              • Postado originalmente por A_CESAR Ver Post
                                Galera Problemas no Servidor Sks 58w Novamente desliga Tunner 2 e usar iks até resolver.
                                Mesma coisa aqui.. e pra piorar, esta travando meus dois aparelhos s1005, simplesmente ele para de responder... Volta a responder depois que eu desconecto o tuner 2 (58w) dos aparelhos.
                                E eu achando que tinha dado pau nos dois aparelhos ao mesmo tempo .. ufa

                                Comment

                                Working...
                                X