Anúncio

Collapse
No announcement yet.

News Flowers na Cl4ro / Embromatel

Collapse
X
  • Filter
  • Hora
  • Show
Clear All
new posts

  • Postado originalmente por welovesatelite Ver Post
    Pessoal no s900 todos os canais novos sem áudio alguém mais???
    Aqui também !

    Comment


    • No S101 audio só nos 3 pr3mires, os outros 7 canais, mudos.

      Comment


      • Novos canais estão começando a abrir no c2

        Fiz uma busca cega e os canais novos já estão chegando a florir logo teremos todos eles no nosso jardim maravilha

        Comment


        • No meu S1001 nao abre tudo ainda,porem no meu de outra marca esta tudo On e rodando lisinho


          Alguem sabe se tem programacao ja pra novos canais HD agora que tem novo satelite?vi em um site que parece que H.B.O Familia tbem iria etrar junto com a C[*]rtoon HD

          Comment


          • Aqui todos lisos no C$.

            Comment


            • 23/09/2015 - C.l.a.r.o T.V
              Prev1sto ad1ção das af1l1adas da G.l.0.b.0 em H.D para suas á.r.e.as de c0bertura: G.l.0.b.0 S.ã.o P.a.u.l.o, G.l.o.b.o R.i.o, T.V B.a.h.i.a, e T.V V.e.r.d.e.s M.a.r.e.s.

              Fonte: aqui e mais notícias aqui

              Comment


              • S900 HD sem audio tbm. Será que o team vai disponibilizar firmware p atualizar is codecs de audio? Serial fantastico uma atualizacao p melhorar Imagem e ajustar audio.

                PS. Consigo usar alguma firmware no s900 q ajuste o audio? Tipo a do 1001 ou alguma dos 9xx?
                Last edited by eNeEYpsiloM; 16-09-2015, 05:19 AM.
                S900 Black HD
                61 e 70 CS

                Comment


                • Não tem como e outra,o Team já parou faz tempo com o suporte do s900, quanto a nova fw, sem chances!!!

                  Comment


                  • Postado originalmente por eNeEYpsiloM Ver Post
                    S900 HD sem audio tbm. Será que o team vai disponibilizar firmware p atualizar is codecs de audio? Serial fantastico uma atualizacao p melhorar Imagem e ajustar audio.

                    PS. Consigo usar alguma firmware no s900 q ajuste o audio? Tipo a do 1001 ou alguma dos 9xx?
                    AMigo,

                    Pelo que eu li esses novos canais estão com uma nova codificação e o S900 ( INFELIZMENTE ) nao suporta isso, por isso que temos a imagem mas nao temos o Audio.
                    Uma pena mesmo, tenho esse Deco há cinco anos, gosto muito dele.

                    O que faremos???

                    Alguem que conhece eletrônica tem alguma dica?

                    Comment


                    • Postado originalmente por andpro Ver Post
                      AMigo,

                      Pelo que eu li esses novos canais estão com uma nova codificação e o S900 ( INFELIZMENTE ) nao suporta isso, por isso que temos a imagem mas nao temos o Audio.
                      Uma pena mesmo, tenho esse Deco há cinco anos, gosto muito dele.

                      O que faremos???

                      Alguem que conhece eletrônica tem alguma dica?
                      por não comprar um novo e abondonar o cs?
                      se voce usa dongle vai ter a vantagem de ter 2 sistemas de sks diferentes

                      Comment


                      • Uma coisa que eu acho estranho é que as pessoas trocam de celular por exemplo em média a cada 2 anos pelo menos (estatísticas).
                        Quando se referem a Decos usam 2, 3 , 4 anos ou até mais, e querem dar um jeito de continuar usando o mesmo, sem levar em conta que a tecnologia de processadores de vídeo, decodidicadores, tunner´s, e demais componentes evoluem, e muito.
                        Tendo em vista que é um equipamento que faz o usuário dexar de gastar cerca de $400 por mês, acho que em um ano o equipamento mais que se pagou !
                        Assim 18 ou 24 meses deveria ser de bom tamanho para partir para um novo equipamento com qualidade de som e imagem superiores !
                        Se não fosse assim, que tal voltar usar um Pentium 2, ou quem sabe até um 486 DX280 ?
                        Área Técnica AZ-América
                        Administrador do AZA Fórum

                        Leia as Regras do AZA-Forum antes postar, são poucas linhas, mas muito importantes !
                        Problemas, de trangressões as regras, relate por Private Mensagens !
                        Se fui útil não esqueça de clicar na estrelinha aqui embaixo

                        Comment


                        • Amigo,quer ver outra coisa "estranha" como você diz?! Segundo seu pensamento deco é descartavel,né ? em 1 ano tem de trocar porque já se pagou pela sua linha de pensamento,ok.

                          Olha só,testei o som dos novos HDs em 2 ceubox,1 caixabrava e em todos modelos de S900HD nenhum reproduziu,ficou mudo.

                          Na antiguissima azcaixa premiada HD funcionaram perfeitamente,tanto com imagem original como na enigma2 PLI 3.0 - que é "antiga" pois já esta na imagem 5.0.

                          No meu ponto de vista,é incompetência com preguiça pq aquele antigo deco já tinha suporta ao DTS,ou seja lá qual audio estiver sendo usado agora e os mais novos não tem? li em outros foruns que outros decos não tão antigos quanto a caixa premiada também estão sem audio nestes mesmos canais.

                          Este "novo" formato de audio surgiu agora,poucos dias atrás ou já existe a anos? viu só? é preguiça do pessoal que desenvolve o firmware,má vontade ou incompetência para adicionar o codec necessário a sua reproduçã,hardware para isso ele já tem eu acredito!!

                          Um abraço do celocao
                          Last edited by celocao; 28-09-2015, 06:28 PM.

                          Comment


                          • Postado originalmente por celocao Ver Post
                            Amigo,quer ver outra coisa "estranha" como você diz?! Segundo seu pensamento deco é descartavel,né ? em 1 ano tem de trocar porque já se pagou pela sua linha de pensamento,ok.

                            Olha só,testei o som dos novos HDs em 2 ceubox,1 caixabrava e em todos modelos de S900HD nenhum reproduziu,ficou mudo.

                            Na antiguissima azcaixa premiada HD funcionaram perfeitamente,tanto com imagem original como na enigma2 PLI 3.0 - que é "antiga" pois já esta na imagem 5.0.

                            No meu ponto de vista,é incompetência com preguiça pq aquele antigo deco já tinha suporta ao DTS,ou seja lá qual audio estiver sendo usado agora e os mais novos não tem? li em outros foruns que outros decos não tão antigos quanto a caixa premiada também estão sem audio nestes mesmos canais.

                            Este "novo" formato de audio surgiu agora,poucos dias atrás ou já existe a anos? viu só? é preguiça do pessoal que desenvolve o firmware,má vontade ou incompetência para adicionar o codec necessário a sua reproduçã,hardware para isso ele já tem eu acredito!!

                            Um abraço do celocao
                            Caro colega NÃO estou falando de trocar de deco a cada ano
                            Mas no caso o S-922 ja tem ALGUNS ANOS
                            Aceito sua "opinião" mas se tem uma coisa que o TEAM AZ-América não tem é PREGUIÇA.
                            Muito pelo contrário, aqui trabalhamos muito para manter a satisfação do cliente, mas quando NÃO é possível, NÃO é POSSIVEL, aqui Trabalhamos não fazemos milagres.

                            A linha S-922 foi descontinuada por problemas com o fabricante da época e por causa da quebra do cógigo de encritação, o que deixaria nossos seridores expostos.
                            Área Técnica AZ-América
                            Administrador do AZA Fórum

                            Leia as Regras do AZA-Forum antes postar, são poucas linhas, mas muito importantes !
                            Problemas, de trangressões as regras, relate por Private Mensagens !
                            Se fui útil não esqueça de clicar na estrelinha aqui embaixo

                            Comment


                            • Fico satisfeito que exista esta preocupação em proteger os servidores,mas custa lançar uma atualização para - nem vou dizer corrigir,pq não se trata de um erro pois na epóca não era usado este modelo de audio - acrescentar somente o codec para voltar a ter audio nestes canais?

                              Com certeza muitas pessoas que tem o S900 e o S912 agradeceriam de coração.

                              Outra coisa,os últimos 2 modelos para satelite conseguem reproduzir o novo esquema de audio?se positivo parabéns,mas caso não....

                              Um abraço by celocao

                              Comment


                              • Postado originalmente por celocao Ver Post
                                Fico satisfeito que exista esta preocupação em proteger os servidores,mas custa lançar uma atualização para - nem vou dizer corrigir,pq não se trata de um erro pois na epóca não era usado este modelo de audio - acrescentar somente o codec para voltar a ter audio nestes canais?

                                Com certeza muitas pessoas que tem o S900 e o S912 agradeceriam de coração.

                                Outra coisa,os últimos 2 modelos para satelite conseguem reproduzir o novo esquema de audio?se positivo parabéns,mas caso não....

                                Um abraço by celocao
                                Apoiado!!!
                                S900 Com Diseqc ROC 4x1 43w ~ 61w ~ 70w Antena de 60cm, LCD 32" Full HD

                                Comment

                                Working...
                                X