Anúncio

Collapse
No announcement yet.

Novos Canais na TIA

Collapse
X
  • Filter
  • Hora
  • Show
Clear All
new posts

  • Novos Canais na TIA

    tudo em HD

  • #2
    Em quais tps?

    Comment


    • #3
      Postado originalmente por mc.vargas01 Ver Post
      Em quais tps?
      veja aki http://www.portaleds.com/satelites/listar.php?sat=2900
      Se minha ajuda foi prestativa, contribua dando-me sua Reputação, é simples só clikar na estrelinha ¤ fica abaixo da mensagem na frete de Blog this Post

      Comment


      • #4
        Postado originalmente por mc.vargas01 Ver Post
        Em quais tps?
        é só fazer uma busca cega.ou ver nesse site BSD..

        Comment


        • #5
          Novos canais sem áudio aqui alguém mais???

          S900

          Comment


          • #6
            Postado originalmente por welovesatelite Ver Post
            Novos canais sem áudio aqui alguém mais???

            S900
            No meu também, tanto no s900 como em outro receptor que tenho, será que é uma nova forma de nos bloquearem, temos a imagem e não temos o som, assim fica horrível.

            Comment


            • #7
              Testado em duas outras marcas,um azcaixa valente e duas ceubox mas modelos diferentes entre si aconteceu a mesma coisa...putz!

              Acredito que nem foi proposital,foi uma infeliz coincidência de que os nossos aparelhos sejam meio "capengas" na questão de codecs usados em sistemas mais avançados de som (AC3,AC3+,etc) como no caso do dobly.

              Tanto no HDMI quanto no AV sem audio,configuração no audio nos receptores foi mudada sem sucesso,não testei na saida óptica pq não tenho onde ligar como um home theater ou coisa parecida que tenha essa entrada

              O problema são os aparelhos antigos que foram "descontinuados" pelos fabricantes....alguém testou nos mais novos,que acredito que tenham codecs mais atualizados?

              Um abraço by celocao
              Last edited by celocao; 09-09-2015, 03:43 PM.

              Comment


              • #8
                Andei fazendo alguns teste e descobri que decos de outras marcas também enfrentaram esse problema,acho que tem a ver com "codec" mesmo.

                Curiosamente tenho um azcaixa Premium HD+ que "desisti" dele,as vezes tinha de reinicializar pq ficava lento,se arrastando...uma pena que usaram um processador fraco nele e um esquema de memoria DOM que matou ele,enfim...

                Para minha surpresa os novos HDs funcionaram normalmente com audio perfeito,tanto inglês como português e olha que tem firmware antigo para cararamba.

                Restou agora a pergunta:

                Decos antigos - S912,S900HD,azcaixa valente,ceubox,são os que testei na prática e por ai vai - descontinuados,que não recebem mais atualização de firmware vamos fazer o que? não vejo solução...uma pena,uma lástima....

                Um abraço by celocao

                Comment


                • #9
                  Postado originalmente por celocao Ver Post
                  Andei fazendo alguns teste e descobri que decos de outras marcas também enfrentaram esse problema,acho que tem a ver com "codec" mesmo.

                  Curiosamente tenho um azcaixa Premium HD+ que "desisti" dele,as vezes tinha de reinicializar pq ficava lento,se arrastando...uma pena que usaram um processador fraco nele e um esquema de memoria DOM que matou ele,enfim...

                  Para minha surpresa os novos HDs funcionaram normalmente com audio perfeito,tanto inglês como português e olha que tem firmware antigo para cararamba.

                  Restou agora a pergunta:

                  Decos antigos - S912,S900HD,azcaixa valente,ceubox,são os que testei na prática e por ai vai - descontinuados,que não recebem mais atualização de firmware vamos fazer o que? não vejo solução...uma pena,uma lástima....

                  Um abraço by celocao
                  Também tenho um AZCaixa Nervoso+ parado aqui e meu sobrinho tem mais 2...
                  Uma pena ninguém dar um jeito de fazê-los voltar a funcionar sem ser por CS...
                  Sem falar na qualidade de imagem dos HDs que é muito melhor nele.

                  Comment


                  • #10
                    Galera, aqui o som dos novos canais HagaDe voltaram...... uso s900

                    Comment

                    Working...
                    X