Anúncio

Collapse
No announcement yet.

S1001 off 58w

Collapse
X
  • Filter
  • Hora
  • Show
Clear All
new posts

  • Boa noite, por favor, gostaria que me atulizassem em relação ao sks 58W, pois todas as tps que conntam do meu sintonizador 2 stão off, qualidade98%. Já rodei todos os patchs aqui mencionados, porém nada de sucesso. Meu s1001 somente iks sem hd. Mas sei que se conseguir restaurar o sks deverei ter pelo menos alguns hd's. Obrigado.

    Comment


    • Boa noite, estou aguardando o patch pra a tp onde estão as keys do 58W, alguém pode me socorrer? Obrigado.

      Comment


      • Aqui o download do patch pro 58W:
        http://www.azfilemanager.com/?dl=36e...4e030dc08685dc

        Comment


        • Postado originalmente por voleiro Ver Post
          Boa noite, por favor, gostaria que me atulizassem em relação ao sks 58W, pois todas as tps que conntam do meu sintonizador 2 stão off, qualidade98%. Já rodei todos os patchs aqui mencionados, porém nada de sucesso. Meu s1001 somente iks sem hd. Mas sei que se conseguir restaurar o sks deverei ter pelo menos alguns hd's. Obrigado.
          Bom amigo eu acho difícil que esse deco ainda rode canais HDs viu. Sugiro que vc adquira outro equipamento da marca que seja mais novo. O próprio tempo já nos mostrou que esse deco ai hd está fora de questão

          Comment


          • Obrigado, Antilammer, baixei o patch no link que me recomendou, executei-o, porém nada das keys por SKS no 58W. Continuo apenas recebendo por IKS, e claro sem os hd's. Acho que tem razão o wesileyfreitas, quanto a esse assunto, somente não me conformo, " como se diz: Um deco tão bom, não pode morrer assim.".Enfim, comunidade, ainda continuo sem IKS no 58W, se alguém mais puder ajudar, agradeço de coração.

            Comment


            • Desculpem-me, quis dizer: sem SKS no 58W, obrigado.

              Comment


              • Usa este patch aqui >> http://download1580.mediafire.com/lr...SKS58W-CCM.zip
                Só que tem que ter sinal neste TP 11730 V 9400
                A vida para mim é sempre suave.

                Comment


                • Obrigado, [*][*][*][*][*][*] bezerra, infelizmente não tenho sinal em nenhuma tp, do 58W no S1001, porém verifiquei o apontamento e está ok, com sinal fraco, mas ok, Antena de 60cm. lnb universal, banda ku..Se tiver alguma idéia, que não seja trocar por uma anten de 90cm, agradeço novamente.

                  Comment


                  • Se não tem sinal no TP faça um ajuste em sua antena que dar sinal,lembrando não é todo lugar que dar sinal nele.
                    A vida para mim é sempre suave.

                    Comment


                    • Postado originalmente por voleiro Ver Post
                      Obrigado,[*][*][*][*][*][*] bezerra, infelizmente não tenho sinal em nenhuma tp, do 58W no S1001, porém verifiquei o apontamento e está ok, com sinal fraco, mas ok, Antena de 60cm. lnb universal, banda ku..Se tiver alguma idéia, que não seja trocar por uma anten de 90cm, agradeço novamente.
                      Estranho amigo, pq aqui nessa tp eu consigo achar 65% de boa no 58.

                      Comment


                      • Aqui tudo OFF, SKS 58w ou 61w... com a última att (S1001_V1.09.18294_23072017)

                        Comment


                        • Aqui com a firmware 18294 on iks e sks 58w 2

                          Comment


                          • Postado originalmente por Val_S1001 Ver Post
                            Aqui tudo OFF, SKS 58w ou 61w... com a última att (S1001_V1.09.18294_23072017)
                            É amigo ultimamente ele só vive off pelas keys

                            Comment


                            • Tudo off...Keys 61 e 58w...1001 sem flores...

                              Comment


                              • Postado originalmente por Val_S1001 Ver Post
                                Tudo off...Keys 61 e 58w...1001 sem flores...
                                Os cliente que ainda tem esses Decos ccms aqui eu tow pedindo pra colocar no cs

                                Comment

                                Working...
                                X