Anúncio

Collapse
No announcement yet.

IKS travando

Collapse
X
  • Filter
  • Hora
  • Show
Clear All
new posts

  • IKS travando

    Olá a todos, queria saber se o IKS dos colegas tem apresentado travas direto? Pois o meu aqui esta muito ruim.

    Obrigado

  • #2
    Faz o reset de fábrica e depois faz um downgrade pro firmware 18159. Pelo menos aqui é o que está funcionando melhor no IKS.

    Comment


    • #3
      Postado originalmente por Antilammer Ver Post
      Faz o reset de fábrica e depois faz um downgrade pro firmware 18159. Pelo menos aqui é o que está funcionando melhor no IKS.
      Obrigado!

      Realmente, aqui foi o que resolveu o problema!

      Comment


      • #4
        Postado originalmente por Antilammer Ver Post
        Faz o reset de fábrica e depois faz um downgrade pro firmware 18159. Pelo menos aqui é o que está funcionando melhor no IKS.
        Vc tem razão amigo ontem constatei que essa versão de att pra esse aparelho é a que está funcionando melhor no momento.

        Comment


        • #5
          A versão que estou usando é : 1.09.18259 de 16 jun 2017,e ta liso liso em sks e iks.

          Comment


          • #6
            Postado originalmente por EddyNunes Ver Post
            A versão que estou usando é : 1.09.18259 de 16 jun 2017,e ta liso liso em sks e iks.
            SKS esta pegando nesta versão? No 58?

            Comment


            • #7
              Postado originalmente por Gimli Ver Post

              SKS esta pegando nesta versão? No 58?
              com essa versão ta abrindo tbm no 61 e no 58, só no 61 todo dia cai.

              Comment


              • #8
                Postado originalmente por Gimli Ver Post

                SKS esta pegando nesta versão? No 58?
                Se for usar SKS no 58 tem que ser no mínimo a 18259. Só não recomendo a última 18294 que está com alguns bugs.

                Comment


                • #9
                  Postado originalmente por Antilammer Ver Post

                  Se for usar SKS no 58 tem que ser no mínimo a 18259. Só não recomendo a última 18294 que está com alguns bugs.
                  Vou fazer a troca do aparelho mês que vem!!!!! Pois estou com 2 aparelhos no 63.

                  Obrigado

                  Comment


                  • #10
                    Postado originalmente por Antilammer Ver Post

                    Se for usar SKS no 58 tem que ser no mínimo a 18259. Só não recomendo a última 18294 que está com alguns bugs.
                    Eu testei na ultima att pro deco, no 58 e no 61. Ontem e em ambos rodando muito de ontem pra cá

                    Comment

                    Working...
                    X