Anúncio

Collapse
No announcement yet.

Comentários, Dúvidas e Questionamentos sobre Az-America S1001

Collapse
X
  • Filter
  • Hora
  • Show
Clear All
new posts

  • Hola a todos.
    Alguien ya actulizo con fw que salió hoy y que resultado obtuvieron.
    Algún problema al actualizar.
    Que mejoras hay.
    Que solución hay para los bugs.
    Saludos!

    Comment


    • Também estou com um S1001 com o mesmo problema

      Comment


      • Postado originalmente por wandeirmr Ver Post
        Também estou com um S1001 com o mesmo problema
        Então já sabe o que fazer !
        Só mandar uma MP para mim com o modelo do aparelho e o SN que será resolvido !
        Área Técnica AZ-América
        Administrador do AZA Fórum

        Leia as Regras do AZA-Forum antes postar, são poucas linhas, mas muito importantes !
        Problemas, de trangressões as regras, relate por Private Mensagens !
        Se fui útil não esqueça de clicar na estrelinha aqui embaixo

        Comment


        • Postado originalmente por EasyTEC Ver Post
          Então já sabe o que fazer !
          Só mandar uma MP para mim com o modelo do aparelho e o SN que será resolvido !
          gracias administrador!!

          Comment


          • EasyTEC ( servidor expirado) é só pra quem usa IKS? Pergunto porque tenho alguns modelos de s1001 e s1005 pra atualizar e são todos por SKS. Á proposito gostei do pronto atendimento aos usuários da marca é assim que tem que ser, parabéns.

            Comment


            • Postado originalmente por bixodomato Ver Post
              EasyTEC ( servidor expirado) é só pra quem usa IKS? Pergunto porque tenho alguns modelos de s1001 e s1005 pra atualizar e são todos por SKS. Á proposito gostei do pronto atendimento aos usuários da marca é assim que tem que ser, parabéns.
              Servidor expirado é somente para IKS, alguns casos isolados os Server´s bloqueiam o SKS tambem, mas como disse são casos pontuais e muito raros de acontecer !
              Ano passado tivemos cerca de 80 ao todo ! Em um Universo de milhares de receptores !
              Área Técnica AZ-América
              Administrador do AZA Fórum

              Leia as Regras do AZA-Forum antes postar, são poucas linhas, mas muito importantes !
              Problemas, de trangressões as regras, relate por Private Mensagens !
              Se fui útil não esqueça de clicar na estrelinha aqui embaixo

              Comment


              • Boa tarde!

                Estou tentando atualizar meu S-1001 e não está dando certo, vou la em Net update vejo a atualização aperto botão vermelho ai aparece a barra de porcentagem de atualização mas nem começa e carregar e apaga, o procedimento está errado, tenho quase certeza que na ultima fiz assim!

                Obrigado.

                Comment


                • Amigo atualize pelo usb é mais seguro.
                  Mas se seu deco estiver on é melhor não mexer.

                  Comment


                  • É melhor esperar sair a novo att: com correção das keys no 61W.

                    Comment


                    • Postado originalmente por Edinivaldo Ver Post
                      É melhor esperar sair a novo att: com correção das keys no 61W.
                      Creio que o colega do FÓRUM não lê os Posts, essa atualização ja saiu HOJE ! 07/01/2016
                      Área Técnica AZ-América
                      Administrador do AZA Fórum

                      Leia as Regras do AZA-Forum antes postar, são poucas linhas, mas muito importantes !
                      Problemas, de trangressões as regras, relate por Private Mensagens !
                      Se fui útil não esqueça de clicar na estrelinha aqui embaixo

                      Comment


                      • Caro

                        O sintoma do teu receptor é de tuner em curto, ou queimado. O fato de apresentar voltagem não é sinal de que esteja bom.
                        O uso do divisor coloca em curto os dois tuners, e isto poderá causar a queima geral deles. Jamais aconselhado tal procedimento.
                        Experimenta utilizar apenas por iks. E para etstar o tuner dois, utilize outro cabo, novo de preferencia, e com conectores bons. E experimente noutros satélites. Antes, desative o sks. Experimente fazer busca no tuner dois em um ou mais satélites. Caso seja positivo, ele não está queimado. Troque o lnbf antes dos testes.
                        Experimente ainda fazer um recovery neste receptor.Pode ser a solução.

                        Comment


                        • Amigo coloque numa TP vertical tem que dar +ou- 13v, TP horizontal +ou- 18v, se der isso o tuner ta bom.

                          Comment


                          • [QUOTE=bixodomato;332358]Amigo coloque numa TP vertical tem que dar +ou- 13v, TP horizontal +ou- 18v, se der isso o tuner ta bom. Outra coisa não se deve usar divisor nos tuner 1 e 2 de um reseptor, se usa divisor de alta pra dividir keys de uma unica antena com lnb ku simples pra dois receptores (tuner2).

                            Comment


                            • Por favor queremos sks para el resto de Sudamérica, Colombia, Venezuela, ecuador, Bolivia, tenemos muchos de sus equipos y solo podemos usar iks.

                              Comment


                              • Nem tudo que se quer é possivel !
                                O TEAM trabalha para providenciar o melhor possivel para seus usuários !
                                Área Técnica AZ-América
                                Administrador do AZA Fórum

                                Leia as Regras do AZA-Forum antes postar, são poucas linhas, mas muito importantes !
                                Problemas, de trangressões as regras, relate por Private Mensagens !
                                Se fui útil não esqueça de clicar na estrelinha aqui embaixo

                                Comment

                                Working...
                                X