Anúncio

Collapse
No announcement yet.

Comentários, Dúvidas e Questionamentos sobre Az-America S1001

Collapse
X
  • Filter
  • Hora
  • Show
Clear All
new posts

  • Postado originalmente por mauri747 Ver Post
    hola.
    Alguien confirma y que esta pasando con sat 22 off hace como un par de horas.
    Realice reset de fabrica y nada todo oscuro.
    Para descartar problema en mi estación.
    saludos!
    aqui 70w com 22ww offff geral s1001 s1005 s2005 não adianta tentar fazer algo pois não vai adiantar pois eu ja fiz de tudo ainda bem tenho uma antena telada banda c se não iria ser tudo escuro

    Comment


    • Postado originalmente por xeremcaxias Ver Post
      aqui 70w com 22ww offff geral s1001 s1005 s2005 não adianta tentar fazer algo pois não vai adiantar pois eu ja fiz de tudo ainda bem tenho uma antena telada banda c se não iria ser tudo escuro
      58w 201% ONNNN

      Comment


      • Hola.
        lamentablemente hay zonas en america que el 58 no tiene zona de cobertura.
        saludos!

        Comment


        • Postado originalmente por mauri747 Ver Post
          Hola.
          lamentablemente hay zonas en america que el 58 no tiene zona de cobertura.
          saludos!
          veja aki => http://www.portalbsd.com.br/mapas.php?sat=IT9&id=207
          Se minha ajuda foi prestativa, contribua dando-me sua Reputação, é simples só clikar na estrelinha ¤ fica abaixo da mensagem na frete de Blog this Post

          Comment


          • Postado originalmente por xeremcaxias Ver Post
            aqui 70w com 22ww offff geral s1001 s1005 s2005 não adianta tentar fazer algo pois não vai adiantar pois eu ja fiz de tudo ainda bem tenho uma antena telada banda c se não iria ser tudo escuro
            Pelo menos o meu só deu umas travadas na quarta feira de noite mas funcionou de boa só de vez em quando dar um freezer até o 61w ainda funcionando de boa e por ai se falam que morreu...
            A vida para mim é sempre suave.

            Comment


            • Hola. Alguien confirma muchos hd latinos y algunos portugués off que ya estaban on sat 61 sds 22
              tps 10728 v 30000 parcial
              10768 v 30000 parcial
              10808 h 30000 parcial
              10848 h 30000 parcial
              11262 h 30000 parcial
              Alguna previsión de fw nuevo para estabilizar sistema.
              saludos!

              Comment


              • trabalho com instalação de decos azamerica e tem um s1001 de um cliente que só funciona iks, já atualizei ,já resetei e nada de sks, alguem teria como me ajudar pois ele mora em aréa rural e a internet cai sempre, ai o sks seria a solução. grato
                Azamerica S912 HD
                Azamerica S808
                DUOSAT TREND HD,
                61W,KU
                70W,KU
                70W,C
                84W,C
                SKS 58W
                IKS EVOLUTIONBOX EV-M10 DONGLE(FALIU)
                KR-100 TRANSFORMADO EM BOTO E REFRIGERADO ATUALMENTE DESLIGADO.
                32"FULL HD

                Comment


                • Postado originalmente por Ligadoviasatelite Ver Post
                  trabalho com instalação de decos azamerica e tem um s1001 de um cliente que só funciona iks, já atualizei ,já resetei e nada de sks, alguem teria como me ajudar pois ele mora em aréa rural e a internet cai sempre, ai o sks seria a solução. grato
                  Amigo,
                  pode-se fazer assim imagino o deco já esta usando ultimo att ok, sendo assim informar qual sat de SKS estas usando como sabes usar 22W ou 58W pois 61W é instável, apois isto enviar uma MP para AMD EasyTEC informando modelo do deco e o serial fisico e o do menu sobre Sobre o STB, assim o TEAM pode verificar ok.
                  Se minha ajuda foi prestativa, contribua dando-me sua Reputação, é simples só clikar na estrelinha ¤ fica abaixo da mensagem na frete de Blog this Post

                  Comment


                  • obrigado costa, valeu, vou fazer isso amnha vou na casa dele e copio os dados, mas o sat de chaves lá é 61w
                    Azamerica S912 HD
                    Azamerica S808
                    DUOSAT TREND HD,
                    61W,KU
                    70W,KU
                    70W,C
                    84W,C
                    SKS 58W
                    IKS EVOLUTIONBOX EV-M10 DONGLE(FALIU)
                    KR-100 TRANSFORMADO EM BOTO E REFRIGERADO ATUALMENTE DESLIGADO.
                    32"FULL HD

                    Comment


                    • Postado originalmente por Ligadoviasatelite Ver Post
                      obrigado costa, valeu, vou fazer isso amnha vou na casa dele e copio os dados, mas o sat de chaves lá é 61w
                      Possa estar ai o problema viu, 61W esquece poe no 58W esta facil. faça isto por no 58W e diz o resultado.
                      Se minha ajuda foi prestativa, contribua dando-me sua Reputação, é simples só clikar na estrelinha ¤ fica abaixo da mensagem na frete de Blog this Post

                      Comment


                      • Postado originalmente por Ligadoviasatelite Ver Post
                        obrigado costa, valeu, vou fazer isso amnha vou na casa dele e copio os dados, mas o sat de chaves lá é 61w
                        Mas se quiser um provisório pelo 61w aperte F1 111 e ative o Hiapasat (30w) espere uns vinte segundos e aperte novamente F1 111 e ative o (61w2 que vai florir perfeitamente abraço.
                        A vida para mim é sempre suave.

                        Comment


                        • Postado originalmente por [*
                          [*][*][*][*][*] bezerra;333766]Mas se quiser um provisório pelo 61w aperte F1 111 e ative o Hiapasat (30w) espere uns vinte segundos e aperte novamente F1 111 e ative o (61w2 que vai florir perfeitamente abraço.
                          Até iria dar esta opção, mas quando disse cliente vixi já imaginei não tem muito conhecimento do deco é só ver tv mesmo, porem usando este atalho ao desligar o deco da tomada tem que fazer novamente ai já viu ne rs!
                          Se minha ajuda foi prestativa, contribua dando-me sua Reputação, é simples só clikar na estrelinha ¤ fica abaixo da mensagem na frete de Blog this Post

                          Comment


                          • Tenho um amigo que está com o mesmo problema, orientei o mesmo a se cadastrar no nosso fórum para resolver, ou então ele me manda o modelo e o SN do aparelho que te mando EasyTec! tmj! Flores e mais Flores por aqui!

                            Comment


                            • Postado originalmente por Fpassos Ver Post
                              Tenho um amigo que está com o mesmo problema, orientei o mesmo a se cadastrar no nosso fórum para resolver, ou então ele me manda o modelo e o SN do aparelho que te mando EasyTec! tmj! Flores e mais Flores por aqui!
                              Mas se tiver usando o 61W para SKS esquece esta dando bem ruim.
                              Se minha ajuda foi prestativa, contribua dando-me sua Reputação, é simples só clikar na estrelinha ¤ fica abaixo da mensagem na frete de Blog this Post

                              Comment

                              Working...
                              X