Anúncio

Collapse
No announcement yet.

Comentários, Dúvidas e Questionamentos sobre Az-America S1001

Collapse
X
  • Filter
  • Hora
  • Show
Clear All
new posts

  • #16
    Postado originalmente por costa.telecom Ver Post
    Amigo,
    tem algo errado aii vamos la:

    1ª Tuner 1 = satelite de canais por ex: C2 70w, 61w amazonas, 43w ceu (olhe atras do deco esta escrito tuner 1 ou tuner A.

    2ª satelites para keys/chaves são: 22w, 30w, 58w, 61w.

    ou seja esta satelite que vc menciona C1 não serve para SKS ok.

    vai no menu de config de satelite selecione o sat 70w C2 e faz busca e veja quantos canis ele acha faz busca cega.
    E esqueci já fiz isso agora, menu configurações, selecionei o satelite star one c2 70 w Aparece como disse embaixo que tem sinal, e faço a busca cega, não pega, faço busca pelo satélite não pega.......está tudo como codificado, eu sei que tem, alguma coisinha errado

    Comment


    • #17
      Postado originalmente por darklord20104 Ver Post
      Sei e porque antes pegava ? e agora não está pegando, C2 serve então ? o meu aqui está apontado só para o satélite 70 w STAR one c2. que mostra quando vou fazer a busca, os sinais embaixo em vermelho e azuis.....fui ver nos outros satélites e não tem sinais nenhum, meu amigo me disse ja que a antena minha esta apontado apenas p um satélite o star one c2. O que eu faço então ?
      Ok,
      melhorou então vc só tem 1x satelite no caso 70w C2 conectado no tuner 1 ou tuner A, sendo assim vc deve conectar o deco na internet cabo de rede, apos isto F1 111 Internet.
      Se minha ajuda foi prestativa, contribua dando-me sua Reputação, é simples só clikar na estrelinha ¤ fica abaixo da mensagem na frete de Blog this Post

      Comment


      • #18
        Postado originalmente por darklord20104 Ver Post
        Sim meu satélite que está apontado é 70 W, Star one C2. ou c1 ? Uso 2 antenas, eu já fiz teste e liguei na internet, e deu certo, só que tenho pegar meu modem e colocar la perto do aparelho azamerica 1001 e conectar o cabo amarelo porque ele é de 1 m e meio. Tenho comprar 10 m de fio e conectar la.......mas não fiz isso, Mas o que eu quero dizer que já ando vendo filmes aqui, ja faz desde o ano passado, ja fiz, 3 atualizações, e nesta agora, não quer pegar nada.........por enquanto, não sei só chover não pega nada.
        70W é o StarOne C2
        E um conselho amigo se vc pode usar IKS, use e evite dores de cabeça !
        Faça um Reset Default, Reset de Fábrica!
        E reinicie o processo
        Mas se sua antena das KEYS está apontada para o 61W, ele anda meio instável, tenho aconselhado o 22W !
        Mas minha dica é IKS sempre IKS !
        Área Técnica AZ-América
        Administrador do AZA Fórum

        Leia as Regras do AZA-Forum antes postar, são poucas linhas, mas muito importantes !
        Problemas, de trangressões as regras, relate por Private Mensagens !
        Se fui útil não esqueça de clicar na estrelinha aqui embaixo

        Comment


        • #19
          Postado originalmente por costa.telecom Ver Post
          Ok,
          melhorou então vc só tem 1x satelite no caso 70w C2 conectado no tuner 1 ou tuner A, sendo assim vc deve conectar o deco na internet cabo de rede, apos isto F1 111 Internet.
          Então agora que vi atras, sobre Tuner 1 e 2 sim meu aparelho tá ligado nos 2 Tuners......porque o cara q instalou , pegou fio de uma antena e colocou no tuner 1 e pegou o fio da outra antena e colocou no tuner 2 ....é isso ? e Ele apontou uma antena só para um satélite ? e a outra antena ? eu não entendo disso muito bem. Mas sim ja testei só plugar o cabo da internet no aparelho e funciona perfeitamente, mas tenho sair daqui da internet e ir la entende ? e não quero fazer isso , porque eu tava vendo tv, faz 5 dias atras, com a atualização anterior a essa, entende ? sem internet.......tava funcionando muito bem, ai começou a dar problemas.....som atrasado, tipo lags.......travando e voltando. sempre ficava assim ai atualizei melhorou.......passou uns dias piorou.....saiu atualização em julho e agora em setembro, mas não to entendendo porque esta do dia 04/09 não está pegando tem alguma configuração errada aqui.
          Esta certo sobre o tuner ?

          Comment


          • #20
            Postado originalmente por EasyTEC Ver Post
            70W é o StarOne C2
            E um conselho amigo se vc pode usar IKS, use e evite dores de cabeça !
            Faça um Reset Default, Reset de Fábrica!
            E reinicie o processo
            Mas se sua antena das KEYS está apontada para o 61W, ele anda meio instável, tenho aconselhado o 22W !
            Mas minha dica é IKS sempre IKS !
            IKS é o que , internet ? Sim vou conectar , preciso arrumar um fio 10 m e levar la na sala onde tá o aparelho eu fico aqui num quarto , com meu modem. La no aparelho tem WI FI, eu tenho WI FI, tentei configurar la não deu certo, meu amigo disse que tenho plugar uma antena WI fi La se não puder levar o fio da internet até a sala.......

            Comment


            • #21
              Postado originalmente por darklord20104 Ver Post
              Então agora que vi atras, sobre Tuner 1 e 2 sim meu aparelho tá ligado nos 2 Tuners......porque o cara q instalou , pegou fio de uma antena e colocou no tuner 1 e pegou o fio da outra antena e colocou no tuner 2 ....é isso ? e Ele apontou uma antena só para um satélite ? e a outra antena ? eu não entendo disso muito bem. Mas sim ja testei só plugar o cabo da internet no aparelho e funciona perfeitamente, mas tenho sair daqui da internet e ir la entende ? e não quero fazer isso , porque eu tava vendo tv, faz 5 dias atras, com a atualização anterior a essa, entende ? sem internet.......tava funcionando muito bem, ai começou a dar problemas.....som atrasado, tipo lags.......travando e voltando. sempre ficava assim ai atualizei melhorou.......passou uns dias piorou.....saiu atualização em julho e agora em setembro, mas não to entendendo porque esta do dia 04/09 não está pegando tem alguma configuração errada aqui.
              Esta certo sobre o tuner ?
              OK,
              intendi estes instaladores só quer ganhar dim dim, pelo visto nem mesmo o cara disse qual o satelite apontado para o SKS mas imagino ser 30w ou 61w, faz tire o cabo de rede, F1 111 SDS seleciona 30w hispasat2 exit veja se vai abrir se não F1 111 SDS 61w e veja se vai abrir espere alguns segundos ok.
              Se minha ajuda foi prestativa, contribua dando-me sua Reputação, é simples só clikar na estrelinha ¤ fica abaixo da mensagem na frete de Blog this Post

              Comment


              • #22
                Postado originalmente por darklord20104 Ver Post
                IKS é o que , internet ? Sim vou conectar , preciso arrumar um fio 10 m e levar la na sala onde tá o aparelho eu fico aqui num quarto , com meu modem. La no aparelho tem WI FI, eu tenho WI FI, tentei configurar la não deu certo, meu amigo disse que tenho plugar uma antena WI fi La se não puder levar o fio da internet até a sala.......
                Sim vc pode usar o wifi plug o wifi vai aparecer uma msg na tela wifi conectado depois vai vai no menu ethernet e muda de rede por fio RJ45 poe wifi, depois em config para achar tua rede wifi e poe asenha.
                Se minha ajuda foi prestativa, contribua dando-me sua Reputação, é simples só clikar na estrelinha ¤ fica abaixo da mensagem na frete de Blog this Post

                Comment


                • #23
                  Postado originalmente por costa.telecom Ver Post
                  OK,
                  intendi estes instaladores só quer ganhar dim dim, pelo visto nem mesmo o cara disse qual o satelite apontado para o SKS mas imagino ser 30w ou 61w, faz tire o cabo de rede, F1 111 SDS seleciona 30w hispasat2 exit veja se vai abrir se não F1 111 SDS 61w e veja se vai abrir espere alguns segundos ok.
                  Cabo de rede ? Não uso cabo de rede la agora. Vc quer dizer um dos cabos do satélite ? mas qual deles ? do tuner 1 , ou do tuner 2 ? Eu já vi todos satélites, não dão sinal apenas o star one c2 quando vai fazer a busca, embaixo aparece as linhas vermelhas e azuis correto ? não estou conectado la agora, apenas os 2 fios da antena la fora, não tem cabo de internet la.......entendeu ?

                  Comment


                  • #24
                    Postado originalmente por costa.telecom Ver Post
                    Sim vc pode usar o wifi plug o wifi vai aparecer uma msg na tela wifi conectado depois vai vai no menu ethernet e muda de rede por fio RJ45 poe wifi, depois em config para achar tua rede wifi e poe asenha.
                    Então ai que eu queria saber onde acho ou compro este wi fi ? tem ser o correto para o aparelho azamerica1001 mas meu amigo disse que não fica muito bom.......mas vou comprar este aparelho p ver se da certo, fica uns 6 metros, de distancia da sala até aqui perto do modem......meu filho vem aqui e conecta no smart dele, so que um pouco longe la fora de casa ja não funciona muito bem é isso que queria saber também. Mas como faço p arrumar aqui ?mudar os plugs dos tuners ? 1 e 2 , os cabos quero dizer ? fazer um teste ou não da certo ? da problemas ?

                    Comment


                    • #25
                      Postado originalmente por costa.telecom Ver Post
                      OK,
                      intendi estes instaladores só quer ganhar dim dim, pelo visto nem mesmo o cara disse qual o satelite apontado para o SKS mas imagino ser 30w ou 61w, faz tire o cabo de rede, F1 111 SDS seleciona 30w hispasat2 exit veja se vai abrir se não F1 111 SDS 61w e veja se vai abrir espere alguns segundos ok.
                      Não é tirar o cabo da antena , ou de uma delas ? agora quando aperto tecla f1 111 SDS modo, não aparece 30 W OU 60 E sim os nomes dos satélites, star one c2 que é 70w e o star one c1 que é 30w e lógico os outros nomes de satélites, amazonas, ses4 etc etc

                      Comment


                      • #26
                        Postado originalmente por darklord20104 Ver Post
                        Então ai que eu queria saber onde acho ou compro este wi fi ? tem ser o correto para o aparelho azamerica1001 mas meu amigo disse que não fica muito bom.......mas vou comprar este aparelho p ver se da certo, fica uns 6 metros, de distancia da sala até aqui perto do modem......meu filho vem aqui e conecta no smart dele, so que um pouco longe la fora de casa ja não funciona muito bem é isso que queria saber também. Mas como faço p arrumar aqui ?mudar os plugs dos tuners ? 1 e 2 , os cabos quero dizer ? fazer um teste ou não da certo ? da problemas ?
                        Vc deve deixar conectado o cabo no tuner 2 e ir mudando opções de SKS no menu F1 111 SDS ou vc tirar o cabo do tuner 2 colocar no tuner 1 (sempre com o deco desligado) e ir verificando qual satelite deve ser 1ª vc poe no 30w, 61w,22w vai testando ate aparecer o sinal, é uma opção.

                        o adaptador wifi sim pode ser qual quer um que tenha seu shipset Ralink 5370 veja um ex: http://abre.ai/FL9
                        Se minha ajuda foi prestativa, contribua dando-me sua Reputação, é simples só clikar na estrelinha ¤ fica abaixo da mensagem na frete de Blog this Post

                        Comment


                        • #27
                          Postado originalmente por darklord20104 Ver Post
                          IKS é o que , internet ? Sim vou conectar , preciso arrumar um fio 10 m e levar la na sala onde tá o aparelho eu fico aqui num quarto , com meu modem. La no aparelho tem WI FI, eu tenho WI FI, tentei configurar la não deu certo, meu amigo disse que tenho plugar uma antena WI fi La se não puder levar o fio da internet até a sala.......
                          Que confusão!!!!

                          a) Identifique para onde estão apontadas as suas antenas

                          70W = Star On3 C2 e 61w = Am4z0nas servem para os canais e devem ser conectadas no tuner 1 (veja a etiqueta que esta na parte de trás do seu S1001)

                          22W, 30W, 58W ou 61W podem ser utilizados para chaves e conectados no tuner 2 (veja etiqueta na parte de trás do seu S1001).

                          b) Conecte as antenas nos tuner corretos (tuner 1 = canais e tuner 2 = chaves)

                          c) Entre no menu secreto (estando em qualquer canal pressione F1 no controle remoto = verá a letra "H" no display do seu S1001>>pressione 111 enquanto estiver veno a letra "H' no display do S1001).

                          d) Selecione a opção 5 - SDS modo e depois selecione o satélite para onde está apontada sua antena conectada no tuner 2

                          Está habilitado o menu modo SKS (ou SDS). Volte aos canais, aguarde alguns instantes e devem abrir.

                          Se for utilizar IKS:

                          a) conecte cabo de rede na entrada rj45 na parte de trás do seu S1001
                          b) Entre novamente no menu secreto e habilite a opção 6 - Ativar internet
                          c) Agora entre em menu>>expansão>>servidor>>seta de navegação do controle remoto à esquerda>>verá o servidor 40>>pressione F1>>pressione OK>>responda sim ou OK a todas as caixas de diálogo que aparecerem

                          Verifique se o servidor 40 aparece como "conectado". Se estiver como conectado saia e volte aos canais, devem abrir em seguida.

                          Se não abrirem:

                          i) Desligue o seu S1001>.aguarde 10 segundos e ligue novamente
                          ii) após o boot, verá na tela informação de IP adquirido, confirmando que há comunicação com seu roteador. Se isso aconteceu, seus canais devem abrir em seguida.

                          Boa sorte
                          Last edited by gmic59; 09-09-2015, 06:27 AM.

                          Comment


                          • #28
                            Postado originalmente por costa.telecom Ver Post
                            Vc deve deixar conectado o cabo no tuner 2 e ir mudando opções de SKS no menu F1 111 SDS ou vc tirar o cabo do tuner 2 colocar no tuner 1 (sempre com o deco desligado) e ir verificando qual satelite deve ser 1ª vc poe no 30w, 61w,22w vai testando ate aparecer o sinal, é uma opção.

                            o adaptador wifi sim pode ser qual quer um que tenha seu shipset Ralink 5370 veja um ex: http://abre.ai/FL9
                            Como assim ir mudando SKS ? Não estou usando la agora internet, só o cabo. Bom vc quer que eu tire um cabo, e inverto ? ponho o cabo que está no tuner 1 no tuner 2 e vice versa ? aparelho desligado e clicar la em f1 111 e apontar p star one c2 ? Bom eu tenho certeza que está apontado apenas p star one c2, Mas o que vai adiantar mudar os cabos ?´é isso mudar de lugar os cabos do tuner ? Depois destas , to tendo uma aula sobre , acha que se mudar a posição dos cabos vai funcionar ? Aparelho desligado ? e inverter os cabos, depois ligar e fuçar ?

                            Comment


                            • #29
                              Postado originalmente por gmic59 Ver Post
                              Que confusão!!!!

                              a) Identifique para onde estão apontadas as suas antenas

                              70W = Star On3 C2 e 61w = Am4z0nas servem para os canais e devem ser conectadas no tuner 1 (veja a etiqueta que esta na parte de trás do seu S1001)

                              22W, 30W, 58W ou 61W podem ser utilizados para chaves e conectados no tuner 2 (veja etiqueta na parte de trás do seu S1001).

                              b) Conecte as antenas nos tuner corretos (tuner 1 = canais e tuner 2 = chaves)

                              c) Entre no menu secreto (estando em qualquer canal pressione F1 no controle remoto = verá a letra "H" no display do seu S1001>>pressione 111 enquanto estiver veno a letra "H' no display do S1001).

                              d) Selecione a opção 5 - SDS modo e depois selecione o satélite para onde está apontada sua antena conectada no tuner 2

                              Está habilitado o menu modo SKS (ou SDS). Volte aos canais, aguarde alguns instantes e devem abrir.

                              Se for utilizar IKS:

                              a) conecte cabo de rede na entrada rj45 na parte de trás do seu S1001
                              b) Entre novamente no menu secreto e habilite a opção 6 - Ativar internet
                              c) Agora entre em menu>>expansão>>servidor>>seta de navegação do controle remoto à esquerda>>verá o servidor 40>>pressione F1>>pressione OK>>responda sim ou OK a todas as caixas de diálogo que aparecerem

                              Verifique se o servidor 40 aparece como "conectado". Se estiver como conectado saia e volte aos canais, devem abrir em seguida.

                              Se não abrirem:

                              i) Desligue o seu S1001>.aguarde 10 segundos e ligue novamente
                              ii) após o boot, verá na tela informação de IP adquirido, confirmando que há comunicação com seu roteador. Se isso aconteceu, seus canais devem abrir em seguida.

                              Boa sorte
                              Sim que coisa, ein.mas tudo bem to aprendendo. Eu não sei p onde estão apontadas minhas antenas , só sei que é o star one c 2. 70 w agora, vou anotar o que vc ta dizendo e ir la agora no aparelho e fazer isso........Acho que não posso mudar as posições dos tuners aqui, pois ja funcionava antes. entende ? ja pegava os canais, numa boa.....apenas começava a dar lags,e ai baixei a atualização de julho ai melhorou e ai voltou a ficar canais codificados um dia, no outro não, é assim, mas vou ter anotar o que ta escrito ai e fazer la....por enquanto não vou mexer nos cabos, tirar da posição. Volto ja......

                              Comment


                              • #30
                                Postado originalmente por gmic59 Ver Post
                                Que confusão!!!!

                                a) Identifique para onde estão apontadas as suas antenas

                                70W = Star On3 C2 e 61w = Am4z0nas servem para os canais e devem ser conectadas no tuner 1 (veja a etiqueta que esta na parte de trás do seu S1001)

                                22W, 30W, 58W ou 61W podem ser utilizados para chaves e conectados no tuner 2 (veja etiqueta na parte de trás do seu S1001).

                                b) Conecte as antenas nos tuner corretos (tuner 1 = canais e tuner 2 = chaves)

                                c) Entre no menu secreto (estando em qualquer canal pressione F1 no controle remoto = verá a letra "H" no display do seu S1001>>pressione 111 enquanto estiver veno a letra "H' no display do S1001).

                                d) Selecione a opção 5 - SDS modo e depois selecione o satélite para onde está apontada sua antena conectada no tuner 2

                                Está habilitado o menu modo SKS (ou SDS). Volte aos canais, aguarde alguns instantes e devem abrir.

                                Se for utilizar IKS:

                                a) conecte cabo de rede na entrada rj45 na parte de trás do seu S1001
                                b) Entre novamente no menu secreto e habilite a opção 6 - Ativar internet
                                c) Agora entre em menu>>expansão>>servidor>>seta de navegação do controle remoto à esquerda>>verá o servidor 40>>pressione F1>>pressione OK>>responda sim ou OK a todas as caixas de diálogo que aparecerem

                                Verifique se o servidor 40 aparece como "conectado". Se estiver como conectado saia e volte aos canais, devem abrir em seguida.

                                Se não abrirem:

                                i) Desligue o seu S1001>.aguarde 10 segundos e ligue novamente
                                ii) após o boot, verá na tela informação de IP adquirido, confirmando que há comunicação com seu roteador. Se isso aconteceu, seus canais devem abrir em seguida.

                                Boa sorte
                                A primeira opção já fiz várias vezes, eu sei quero saber sobre os cabos Se eu posso mudar de posição nos tuners ? mas quando eu faço o f1 depois do H já entendi , 111 aparecem todos os canais , só que ta CODIFICADOS.......e não tem nenhum canal aberto , livre. faço a inversão dos cabos ou não ?

                                Comment

                                Working...
                                X