Anúncio

Collapse
No announcement yet.

Comentários, Dúvidas e Questionamentos sobre Az-America S1001

Collapse
X
  • Filter
  • Hora
  • Show
Clear All
new posts

  • #61
    Postado originalmente por Costa_ZL™ Ver Post
    Amigo,
    o que vou lhe dizer é uma realidade, teu S1001 estas com dias contados

    Sim, pois o meu foi a mesma coisa deu o raio queimou o HDMI usei por 3 semanas pela RCA deco começou a ficar louco depois parou de vez só no LED vermelho hj ele faz parte de sucatas

    Lhe digo o por que estes decos 90% deles não tem controlador separados tudo vem do chip-set ou seja quando queia uma porta queima-se o chip-set e não tem concerto aki só no Py e olhe la ainda!
    Nossa Assitência técnica completamente aparelhada e com profissionais extremamente capacitados,
    está localizada em Ciudad del Este - Paraguay
    Shopping Vendôme - 5° Piso - Sala 523 - Ciudad del Este - PY
    Os produtos novos e dentro das condições requeridas tem garantia de 6 meses, para troca imediata por defeitos de fabricação
    Quando o defeito for gerado pelo mau uso tambem tem assitencia técnica
    Não vendemos componentes separadamente
    É o Compromisso AZ-América com a qualidade de seus produtos e satisfação de seus usuários

    A queima da saída HDMI implica na troca do processador central do equipamento
    Área Técnica AZ-América
    Administrador do AZA Fórum

    Leia as Regras do AZA-Forum antes postar, são poucas linhas, mas muito importantes !
    Problemas, de trangressões as regras, relate por Private Mensagens !
    Se fui útil não esqueça de clicar na estrelinha aqui embaixo

    Comment


    • #62
      Postado originalmente por EasyTEC Ver Post
      Nossa Assitência técnica completamente aparelhada e com profissionais extremamente capacitados,
      está localizada em Ciudad del Este - Paraguay
      Shopping Vendôme - 5° Piso - Sala 523 - Ciudad del Este - PY
      Os produtos novos e dentro das condições requeridas tem garantia de 6 meses, para troca imediata por defeitos de fabricação
      Quando o defeito for gerado pelo mau uso tambem tem assitencia técnica
      Não vendemos componentes separadamente
      É o Compromisso AZ-América com a qualidade de seus produtos e satisfação de seus usuários

      A queima da saída HDMI implica na troca do processador central do equipamento

      Legal,

      mas vc afirmou o que eu disse devera troca o chip-set = processador lá no Py!

      Vou ver se consigo manda 2 que tenho aqui com o mesmo defeito.

      Deveria ter aqui no brasil uma pena mesmo, que nem mesmo profissionais capaz de trocar o processador ate mesmo não é possível encontrar o mesmo no mercado.

      O envio dos decos via Freteiro sai caro!
      Se minha ajuda foi prestativa, contribua dando-me sua Reputação, é simples só clikar na estrelinha ¤ fica abaixo da mensagem na frete de Blog this Post

      Comment


      • #63
        Postado originalmente por EasyTEC Ver Post
        Nossa Assitência técnica completamente aparelhada e com profissionais extremamente capacitados,
        está localizada em Ciudad del Este - Paraguay
        Shopping Vendôme - 5° Piso - Sala 523 - Ciudad del Este - PY
        Os produtos novos e dentro das condições requeridas tem garantia de 6 meses, para troca imediata por defeitos de fabricação
        Quando o defeito for gerado pelo mau uso tambem tem assitencia técnica
        Não vendemos componentes separadamente
        É o Compromisso AZ-América com a qualidade de seus produtos e satisfação de seus usuários

        A queima da saída HDMI implica na troca do processador central do equipamento
        Parabéns, como tenho 03 Azamericas S1001 vou guardar este aviso. Tive um S 922 que também apresentou o problema na saida HDMI, só funcionava pelas saidas RÇA, "dei" por R$ 100,00.

        Comment


        • #64
          Preciso atualizar o 1001 mas não sei qual atualização eu faço. Como saber a diferença?

          Agradeço desde já a ajuda.

          Comment


          • #65
            Postado originalmente por nessa.digo Ver Post
            Preciso atualizar o 1001 mas não sei qual atualização eu faço. Como saber a diferença?

            Agradeço desde já a ajuda.
            Opa amigo pode usar qualquer uma a Encrypt ou a não Encrypt a diferença é que uma pode dar erro na hora de atualizar e a outra não vai dar erro abraço.
            A vida para mim é sempre suave.

            Comment


            • #66
              Valeu a dica!
              ConseguI atualizar na sem encript.

              Obrigado pela força!

              Comment


              • #67
                Postado originalmente por nessa.digo Ver Post
                Preciso atualizar o 1001 mas não sei qual atualização eu faço. Como saber a diferença?

                Agradeço desde já a ajuda.
                Faça sempre com o último FW disponível. Use o FW normal (sem encrypt) se o seu decodificador não aceitar (mensagem "falha" aparecerá na tela), basta usar o FW com encrypt.

                Boa sorte.

                Comment


                • #68
                  mais um drama

                  respondendo ao amigo Costa ZL, sim, agora meu azamerica pifou a interface de rede, ou seja, eu que uso apenas IKS, me ferrei... rsrs

                  e ir ao PY para arrumar, é um gasto que nem sei se compensa, a não ser que eu consiga alguém que leve, ou posto para alguém pegar em Foz e levar do outro lado.
                  __________________________________________
                  Deco - Azamerica S1001 V1.09.11094

                  Comment


                  • #69
                    Postado originalmente por smolen Ver Post
                    respondendo ao amigo Costa ZL, sim, agora meu azamerica pifou a interface de rede, ou seja, eu que uso apenas IKS, me ferrei... rsrs

                    e ir ao PY para arrumar, é um gasto que nem sei se compensa, a não ser que eu consiga alguém que leve, ou posto para alguém pegar em Foz e levar do outro lado.
                    Opa amigo boa noite,faz um recovery com este arquivo >>
                    http://www.4shared.com/file/w_cbCgyu...er_s1001.html? quem sabe resolve seu problema,abraço.
                    A vida para mim é sempre suave.

                    Comment


                    • #70
                      Olá amigos, estou tendo uma problema com o azamerica S1001 em que configurado corretamente no SKS pelo 22w, funciona durante um tempo e depois para de mandar as keys para o deco. Possuo dois aparelhos S1001 em casa com a mesma versão de firmware V 1.09.14742, a questão é que um funciona perfeitamente no SKS 22w e o outro parcialmente durante um tempo, Ja para ele funcionar tenho que desligar da energia e religar novamente para o SKS voltar a funcionar... Queria saber como soluciona esse problema?????

                      Comment


                      • #71
                        Cara tenho um S1001 atualizado na ultima versão que está com o mesmo problema.

                        Outro detalhe é que quando isso acontece, ele não desliga pelo controle nem a pau. Só retirando o cabo.

                        Será que esse problema só ocorre com quem tá com Keys no 22w? Se for eu vou mudar logo pro 58w.

                        Comment


                        • #72
                          Postado originalmente por otavio_neto2000 Ver Post
                          Cara tenho um S1001 atualizado na ultima versão que está com o mesmo problema.

                          Outro detalhe é que quando isso acontece, ele não desliga pelo controle nem a pau. Só retirando o cabo.

                          Será que esse problema só ocorre com quem tá com Keys no 22w? Se for eu vou mudar logo pro 58w.
                          Acho que não amigo, Pq o outro que eu tenho com a mesma ATT, tudo igual tá rolando beleza ... O meu caso o aparelho que está dando o problema está conectado na internet já o outro que está blz não está . Estou achando que o IKS está dando conflito com o SKS nesta versão de firmware... O seu também está com a internet e o SKS ativo????

                          Comment


                          • #73
                            Esta com internet tbm.

                            Depois vou fazer um teste de deixar so no sks pra ver.

                            vlw

                            Comment


                            • #74
                              Caros


                              Façam reset e atualizem novamente. Nas configurações, deixem a opção net update desligada...e habilitem apenas o sks...

                              Comment


                              • #75
                                Amigo[*][*][*][*][*][*], obrigado pela sugestão e por postar o arquivo, mas quando tento carregar ele pela usb dá o erro 114, e por RS 232 o loader não aceita.

                                Se tver outra dica, agradeço.


                                Postado originalmente por [*
                                [*][*][*][*][*] bezerra;329815]Opa amigo boa noite,faz um recovery com este arquivo >>
                                http://www.4shared.com/file/w_cbCgyu...er_s1001.html? quem sabe resolve seu problema,abraço.
                                __________________________________________
                                Deco - Azamerica S1001 V1.09.11094

                                Comment

                                Working...
                                X