Anúncio

Collapse
No announcement yet.

problema no sks 58w

Collapse
X
  • Filter
  • Hora
  • Show
Clear All
new posts

  • problema no sks 58w

    na chega sinal na tp de dados no tuner 2. Fiz o teste no tuner 1 o sinal ta blz do 58w ja no tuner 2 o sinal some e aparece.

  • #2
    Troque o LNB ou veja se a antena está realmente na posiçao correta amigo

    Comment


    • #3
      Postado originalmente por Jovelizio Ver Post
      na chega sinal na tp de dados no tuner 2. Fiz o teste no tuner 1 o sinal ta blz do 58w ja no tuner 2 o sinal some e aparece.
      dê uma conferir no seu lnb, ou sua antena pode estar fora de posição amigo.

      Comment


      • #4
        nao e apontamento. tenho um s1005 ta blz na mesma instalacao, e ja testei ele na casa do meu colega e o defeito continua.

        Comment


        • #5
          quero a solucao. sera q e clone? ta bloqueado? quem bloqueou? recovery volta ao normal?

          Comment


          • #6
            Postado originalmente por Jovelizio Ver Post
            quero a solucao. sera q e clone? ta bloqueado? quem bloqueou? recovery volta ao normal?
            vc tá falando do aza 1001 clone é esse deco que vc tem ai??

            Comment


            • #7
              nao um s1005 q tenho aqui. tenho um outro s1005 e s1001 os dois funciona normal. mais tenho um s1005 com a tp de dados oscilando dando apagao.

              Comment


              • #8
                Postado originalmente por Jovelizio Ver Post
                nao um s1005 q tenho aqui. tenho um outro s1005 e s1001 os dois funciona normal. mais tenho um s1005 com a tp de dados oscilando dando apagao.
                já tentou fazer Recovery nele e atualizar de novo amigo??

                Comment


                • #9
                  estou com mesmo problema....sks no 58 fica off....funcionou quando atualizei logo q saiu a nova att e estou pensando em mudar pro 61 pra teste ou outro, mas nao tenho visada para o 22,e no iks as vezes tranca e so volta reiniciando

                  Comment


                  • #10
                    Postado originalmente por MZA Ver Post
                    estou com mesmo problema....sks no 58 fica off....funcionou quando atualizei logo q saiu a nova att e estou pensando em mudar pro 61 pra teste ou outro, mas nao tenho visada para o 22,e no iks as vezes tranca e so volta reiniciando
                    estranho aqui eu tow usando com as Keys no 58. Fora os hds, ele está liso amigo.

                    Comment

                    Working...
                    X