Anúncio

Collapse
No announcement yet.

Estando con ATT 25/05/2017 es posible volver al ATT 28/11/2016?

Collapse
X
  • Filter
  • Hora
  • Show
Clear All
new posts

  • Estando con ATT 25/05/2017 es posible volver al ATT 28/11/2016?

    Buen día, a mi aza s1005 (iks) actualicé con att 25/05/2017, en la lista de canales no aparece el nombre del canal solo se ve el numero (ejemplo: 13, 30, etc. en la lista de canales no aparece el nombre del canal).
    Los nombres de los canales todos en blanco, no hay de color amarillo.
    → Algo hice mal?
    → Instalado el att 25/05/2017 se puede volver al att 28/11/2016?.
    Gracias.

  • #2
    Postado originalmente por Latino Ver Post
    Buen día, a mi aza s1005 (iks) actualicé con att 25/05/2017, en la lista de canales no aparece el nombre del canal solo se ve el numero (ejemplo: 13, 30, etc. en la lista de canales no aparece el nombre del canal).
    Los nombres de los canales todos en blanco, no hay de color amarillo.
    → Algo hice mal?
    → Instalado el att 25/05/2017 se puede volver al att 28/11/2016?.
    Gracias.
    Ente no menu>>expansão>>Servidor>>seta para a esquerda = verá o servidor 40>>pressione tecla F1>>pressione OK no controle remoto>>responda SIM>>Pressione OK no controle remoto.

    Veja se aparece como Conectado o servidor 40.

    Saludos e suerte.

    Comment


    • #3
      Ente en el menú>>expansión>>Servidor>>flecha para la izquierda = 40 ....

      Seguido todo el procedimiento indicado, y cuando vuelvo a ver el servidor, no ha canbiado, sigue como antes: " 1 - **** " , o sea con tecla f1 del control no ha grabado.
      Last edited by Latino; 04-06-2017, 12:01 PM.

      Comment


      • #4
        Postado originalmente por Latino Ver Post
        Ente en el menú>>expansión>>Servidor>>flecha para la izquierda = no aparece servidor 40
        É necessário que apareça, pois é o servidor que controla o IKS.

        Refaça a atualização e depois que atualizar, faça um reset de fábrica.

        Att: http://azaforum.com/download/S1005/S...5_25052017.zip

        Comment


        • #5
          Procedimiento seguido: (Estoy con iks, tipo de red cable):

          Ente no menu>>expansão>>Servidor>>seta para a esquerda = verá o servidor 40>>pressione tecla F1>>pressione OK no controle remoto>>responda SIM>>Pressione OK no controle remoto.

          Cuando ingreso nuevamente a: Menu>>expansion>>Servidor>> aparece: " 1 - **** " , por lo visto no graba.

          Alguna forma para solucionar?


          Comment


          • #6
            E assim mesmo. sempre retornará ao servidor 1. Se quiser ver o servidor 40 faça sempre o procedimento descrito.

            O servidor 40 sempre ficará escondido. Os servidores 1 ~ 39 são para CS.

            Saludos y suerte

            Comment

            Working...
            X