Anúncio

Collapse
No announcement yet.

Voltar para ATT anterior

Collapse
X
  • Filter
  • Hora
  • Show
Clear All
new posts

  • Voltar para ATT anterior

    Pessoal como eu faço para voltar para a ATT anterior, pois esta última do dia: 20/12/2017 está com bug quando seleciona o sks ele volta sozinho para o iks, e só permanece no sks se desconectar a internet. (AZAMERICA S1005). Pelo que vejo no fórum todos que atualizaram com a última ATT estão com este mesmo problema.
    ************************************************** ************************************************** *************************************************
    Valeu pessoal já consegui.....esperamos que a azamerica resolva este bug em breve.
    Last edited by Sergio_rosa; 23-12-2017, 07:50 PM.

  • #2
    Só desconectando mesmo a rede wifi ou cabo.

    Comment


    • #3
      Parece que tem outros bug's também. Aqui tá aparecendo o bloqueio [cadeado] em vários canais, do nada. Cada vez que ligo o aparelho o último canal sintonizado reaparece bloqueado, e mesmo depois de editar o canal retirando o "cadeado", o problema volta. Isto começou logo após aplicar a última atualização.
      -S1009/canais[61W+70W] /SKS_móvel[61W/58W/22W]USALS.

      Comment


      • #4
        Tenho dois 1005, os dois estão assim, bloqueando sozinho os canais.

        Comment


        • #5
          o meu esta reiniciando quando click na rede wifi pra digitar a senha, e em mais outras funçoes tbem...nao consigo mais iks por isso, tava liso até ontem quando fui assistir a copinha, vou voltar a att, qual esta melhor a de julho v10918373 ou v10918373(1)???

          Comment


          • #6
            O problema não é na att, mas no adaptador wi-fi. Verifique o que está acontecendo.

            A propósito, quando possível, use cabo de rede, além de evitar perda de sinal, a estabilidade é melhor.

            Boa sorte.

            Comment


            • #7
              Postado originalmente por gmic59 Ver Post
              O problema não é na att, mas no adaptador wi-fi. Verifique o que está acontecendo.

              A propósito, quando possível, use cabo de rede, além de evitar perda de sinal, a estabilidade é melhor.

              Boa sorte.
              Estava de mudança e ao instalar o receptor novamente, precisei sair da minha ultima att V1.09.12898_20140909 que estava funcionando liso o IKS , pois parou de conectar no servidor, ocorre que após fazer a atualização seguindo o procedimento do encrypt 2015 e att para ultima versão S1005_V1.09.18949_18122017 o receptor está muito lento, estou usando um LNB Cass da Escuro com a configuração em unicable a força do sinal despencou para 70%, antes da att era 95% os nomes dos canais desaparecem do favoritos, e somente alguns canais desbloqueiam mas mesmo assim demoram uns 40 segundos para descodificarem.
              possuo 2 S1005 funcionando somente em IKS.
              Alguem tem alguma solução para o meu problema .
              Atualizei os 2 o que fiz reset de fabrica acha somente 150 canais globos, o outro que mantive a lista de canais antigas ocorre o relatado acima.

              Comment


              • #8
                Es verdad que la actualización bloquea los canales, para resolver el problema ir a las configuraciones de canales y eliminar el bloqueo de todos. No he colocado la última actualización para saber si ha solucionado el problema. Luego lo reporto

                Comment


                • #9
                  Postado originalmente por gmic59 Ver Post
                  O problema não é na att, mas no adaptador wi-fi. Verifique o que está acontecendo.

                  A propósito, quando possível, use cabo de rede, além de evitar perda de sinal, a estabilidade é melhor.

                  Boa sorte.
                  so se a att de dez/17 detonou meu adaptador wifi, pois estava funfando até o momento de dar o reset de fabrica para por essa att no outro dia q ela saiu ai acha as redes do entorno man na hora de abrir a caixa de digitar a senha puf, começa a reiniciar o aparelho.

                  Comment


                  • #10
                    Postado originalmente por CiDu Ver Post

                    Estava de mudança e ao instalar o receptor novamente, precisei sair da minha ultima att V1.09.12898_20140909 que estava funcionando liso o IKS , pois parou de conectar no servidor, ocorre que após fazer a atualização seguindo o procedimento do encrypt 2015 e att para ultima versão S1005_V1.09.18949_18122017 o receptor está muito lento, estou usando um LNB Cass da Escuro com a configuração em unicable a força do sinal despencou para 70%, antes da att era 95% os nomes dos canais desaparecem do favoritos, e somente alguns canais desbloqueiam mas mesmo assim demoram uns 40 segundos para descodificarem.
                    possuo 2 S1005 funcionando somente em IKS.
                    Alguem tem alguma solução para o meu problema .
                    Atualizei os 2 o que fiz reset de fabrica acha somente 150 canais globos, o outro que mantive a lista de canais antigas ocorre o relatado acima.
                    amigo tb tenho o 1005 desde q ele saiu, era rapido, fazia de tudo, y0u tub3 e outras funçoes da web rodava tudo bem mas com o passar do tempo e atts com pequenos bug ficou isso q vc ve agora, trava, some o fundo das caixas tipo legenda, idioma, lista de canais, reinicia por qualquer coisa. Estou alguns dias cuidando sobre novas att aqui no forum e ontem atualizei as 6 e meia da tarde com essa de janeiro e rodou os jogos lisos, troquei varios canais depois do jogo q queria ver e nao travou e nem reiniciou nenhuma vez, depois vou testar o wifi, mas acho q agora acertaram!!!! ta muito bom ate alguns hds abrindo....sks no 61w......

                    Comment


                    • #11
                      Pessoal, tem att nova para o S1005, favor atualizar e informar possível problemas.

                      Comment


                      • #12
                        A conexão, tanto em sks como em iks, ficou estabilizada após a nova atualização, porém os bugs de reboot continuam...
                        Sat 70w e 61w
                        S900 Black e AZCAMD IKS RIP
                        S1005 e S922BIG PV

                        K&ys 61w

                        Comment


                        • #13
                          Postado originalmente por gmic59 Ver Post
                          Pessoal, tem att nova para o S1005, favor atualizar e informar possível problemas.
                          Atualizei e continua com o mesmo problema que relatei acima, alguem poderia me ajudar com qual att devo colocar primeiro, achei muito estranho a queda na qualidade do sinal, estou com medo de voltar para atualização de 2014 e travar o receptor.
                          • Estava de mudança e ao instalar o receptor novamente, precisei sair da minha ultima att V1.09.12898_20140909 que estava funcionando liso o IKS , pois parou de conectar no servidor, ocorre que após fazer a atualização seguindo o procedimento do encrypt 2015 e att para ultima versão S1005_V1.09.18949_18122017 o receptor está muito lento, estou usando um LNB Cass da Escuro com a configuração em unicable a força do sinal despencou para 70%, antes da att era 95% os nomes dos canais desaparecem do favoritos, e somente alguns canais desbloqueiam mas mesmo assim demoram uns 40 segundos para descodificarem.
                            possuo 2 S1005 funcionando somente em IKS.
                            Alguem tem alguma solução para o meu problema .
                            Atualizei os 2 o que fiz reset de fabrica acha somente 150 canais globos, o outro que mantive a lista de canais antigas ocorre o relatado acima.

                          Comment


                          • #14
                            Acredito que descobri o problema, é o LNB CASS que não fuinciona em Unicable, no meu endereço antigo usava um LNB SMU ou SCR, agora no novo endereço instalaram um LNB CASS e este não fuciona em unicable, colocando como universal ele consegue achar os canais, mas é impossivel assistir, seguem fotos dos 2 lnbs, TEAM, ajudem coloquem uma atualização para florir no unicable com LNB CASS é um preto da telesystem.

                            Comment


                            • #15
                              La última actualización resuelve el bloqueo de canales, sin embargo no funcionan los canales HDs. Sería adecuado que los abran

                              Comment

                              Working...
                              X