Anúncio

Collapse
No announcement yet.

Servidor iks

Collapse
X
  • Filter
  • Hora
  • Show
Clear All
new posts

  • #61
    Postado originalmente por leil2006 Ver Post
    Hola tengo S1005 y no logro conectarlo un Servidor Privado , le pongo todos los Datos y me dados Desconectado queria sable Si Hay Que Activar o Desactivar algo? gracias a todos
    Não preencha os dados do DESKEY, deixe na forma em que estão.

    Antes de nova tentativa, faça um reset de fábrica.

    Saludos y suerte

    Comment


    • #62
      Alguém confirma se o IKS está OFF? Um amigo disse que há uns 3 dias o deco parou de transmitir geral. Fui checar o servidor 40 e não conecta. Tentei com a internet dele e com a do meu celular. Nada (reinstalação de firmware, vários resets de fábrica, restauração do server 40 com F1...).

      Comment


      • #63
        Faça o seguinte volte a att de 08/11/2016. Faça padrão de fábrica por garantia, buscar canais, conecte o server 40. Depois de conectado atualize a ATT para a ultima 28/11 sem fazer padrão de fabrica não esqueça do PATCH 58W. Comigo da certo. Não precisa desconectar nenhum cabo.

        Comment


        • #64
          Meu s1005 n conecta ao servidor 40, fiz restauração, att 08-11, att 28-11, nenhum deu certo. alguem sabe me informar qual o erro? sera q esta expired?

          Comment


          • #65
            Postado originalmente por JohnnyAntunes Ver Post
            Meu s1005 n conecta ao servidor 40, fiz restauração, att 08-11, att 28-11, nenhum deu certo. alguem sabe me informar qual o erro? sera q esta expired?
            Esta assim para muitos. Aguarde

            Comment


            • #66
              Desde ontem a tarde iks fora no S1005, mais alguem com problema?

              Comment


              • #67
                Postado originalmente por anderson_bnu Ver Post
                Desde ontem a tarde iks fora no S1005, mais alguem com problema?
                Já normalizou. Caso o seu ainda esteja off, entre no servidor 40 e aperte a tecla f1 e confime que ele vai voltar a funcionar.

                Comment


                • #68
                  Postado originalmente por Marcelpfp Ver Post

                  Já normalizou. Caso o seu ainda esteja off, entre no servidor 40 e aperte a tecla f1 e confime que ele vai voltar a funcionar.
                  Sim amigo, tudo ok!!!!

                  Comment


                  • #69
                    Galera vou compartilha uma Experiencia com que ta no iks e esta off.
                    Ontem 18/05/2017 fiquei praticamente 3hrs estudando meu S1005 que estava com iks Off, fiz todos os procedimento possíveis, recovery, reset, f1 no servidor, resetei roteador, dei um ipconfig renew no modem, só faltei desmonta o aparelho.
                    Veio ai uma ideia verifiquei minha versão antes, eu estava na 15323, fiz o seguinte fiz atualizaçao para versão mais recente 17574, nada do servidor iks funciona.
                    então resolvi fazer o que com muita paciência resolvi instalar versão por versão e testando o servidor, para minha alegria apenas a versão 17318 funcionou o servidor gshare, as demais nenhuma fez o serve funciona.
                    então fica a dica ai pessoal que esta off no iks tenta volta ou atualiza para versão 17318 que aqui no meu funcionou.

                    abraço galera boa sorte
                    Não deixe que a saudade sufoque, que a rotina acomode, que o medo impeça de tentar. Desconfie do destino e acredite em você. Gaste mais horas realizando que sonhando, fazendo que planejando, vivendo que esperando porque, embora quem quase morre esteja vivo, quem quase vive já morreu.


                    *TV LED 3D 42'' LG 42LF6200 Full HD - S2005 70W IKS - V1.09.17323
                    *TV LED 40' Sony Full HD -S1005 70W S1005 70W IKS - V1.09.17318
                    *F98 - Se Aposentou

                    Comment


                    • #70
                      Postado originalmente por marcosbarduzzi Ver Post
                      Galera vou compartilha uma Experiencia com que ta no iks e esta off.
                      Ontem 18/05/2017 fiquei praticamente 3hrs estudando meu S1005 que estava com iks Off, fiz todos os procedimento possíveis, recovery, reset, f1 no servidor, resetei roteador, dei um ipconfig renew no modem, só faltei desmonta o aparelho.
                      Veio ai uma ideia verifiquei minha versão antes, eu estava na 15323, fiz o seguinte fiz atualizaçao para versão mais recente 17574, nada do servidor iks funciona.
                      então resolvi fazer o que com muita paciência resolvi instalar versão por versão e testando o servidor, para minha alegria apenas a versão 17318 funcionou o servidor gshare, as demais nenhuma fez o serve funciona.
                      então fica a dica ai pessoal que esta off no iks tenta volta ou atualiza para versão 17318 que aqui no meu funcionou.

                      abraço galera boa sorte
                      Nossa cara otima dica... acabei de ver de qual data pertencia essa atualizaco é do dia 19/10/2016... Achei a correspondente do s1001 e funcionou na hora aqui Inclusive os HDS!! Obrigado mesmo!

                      Comment


                      • #71
                        v 17574 funcionando tudo OK. SKS e IKS com algumas travas nos HDs.

                        Comment

                        Working...
                        X