Anúncio

Collapse
No announcement yet.

S1005 - sks key 0 (OFF)

Collapse
X
  • Filter
  • Hora
  • Show
Clear All
new posts

  • S1005 - sks key 0 (OFF)

    Estou com um S1005 OFF desde o começo do ano
    Ja mandei MP mas nenhum ADMIN responde!
    Meu problema pelo que pesquisei era um lote que teria que passar o numero de serie para desbloqueio
    mas ate agora ninguém o fez!


    Quero expressar minha insatisfação com a marca, pois tenho 5 aparelhos, na casa dos meus pais temos mais 2
    Sou instalador e revendo a marca, e estou decidido a nao instalar e revender a marca caso meu problema nao seja resolvido!

    Serial Number: 44133471ASxxxxx
    Last edited by Diego da Baxon; 18-11-2016, 06:35 PM.

  • #2
    Postado originalmente por Diego da Baxon Ver Post
    Estou com um S1005 OFF desde o começo do ano
    Ja mandei MP mas nenhum ADMIN responde!
    Meu problema pelo que pesquisei era um lote que teria que passar o numero de serie para desbloqueio
    mas ate agora ninguém o fez!
    Segue imagem de como esta.:

    Quero expressar minha insatisfação com a marca, pois tenho 5 aparelhos, na casa dos meus pais temos mais 2
    Sou instalador e revendo a marca, e estou decidido a nao instalar e revender a marca caso meu problema nao seja resolvido!

    Serial Number
    amigo,
    por fv edite teu poste removendo o serial e imagem ok

    Vc esta usando ultima att => http://azaforum.com/download/S1005/S...1.09.17479.zip

    mas bem estranho desde no inicio do ano agora que tu vem solicitar algo..só não disse emqual sat não OFF as keys?

    Quando aparecer IKS vencido ou expirado
    Através do Fórum AZAFORUM - www.azaforum.com
    O usuário deverá enviar uma Mensagem Privada para o Admin EasyTEC
    Informando
    Número de Série que está da Tela Sobre o STB
    Número de Série que está na etiqueta embaixo do equipamento
    JAMAIS POSTAR Número de Série de decos em tópicos
    Last edited by Costa_ZL™; 18-11-2016, 06:33 PM.
    Se minha ajuda foi prestativa, contribua dando-me sua Reputação, é simples só clikar na estrelinha ¤ fica abaixo da mensagem na frete de Blog this Post

    Comment


    • #3
      OK!

      e quando nao responde?
      ja mandei 2 MP pro Admin EasyTEC

      Meu problema é SKS
      IKS está funcionando, mas minha internet não é das melhores pela região que moro

      Comment


      • #4
        Postado originalmente por Diego da Baxon Ver Post
        OK!

        e quando nao responde?
        ja mandei 2 MP pro Admin EasyTEC

        Meu problema é SKS
        IKS está funcionando, mas minha internet não é das melhores pela região que moro
        qual sat de sks 22W, 58W e 61W ou são todos?

        TEAM vai verificar teu caso ok, só aguardar, mas atualize teu deco para ultima como informei ok.
        Se minha ajuda foi prestativa, contribua dando-me sua Reputação, é simples só clikar na estrelinha ¤ fica abaixo da mensagem na frete de Blog this Post

        Comment


        • #5
          Postado originalmente por Costa_ZL™ Ver Post
          qual sat de sks 22W, 58W e 61W ou são todos?

          TEAM vai verificar teu caso ok, só aguardar, mas atualize teu deco para ultima como informei ok.
          Costa_ZL obrigado pela ajuda!
          Tenho noção de atualização, tenho varios receptores da marca como mencionei
          todos estao atualizados corretamente, meu problema é nesse S1005 de serial number que editei e passei novamente para o Admin EasyTEC
          ele nao conecta em SKS, hoje uso 58W, mas ja testei em outros...

          se necessario posso mandar por mp para voce a mesma coisa que mandei para o Admin EasyTEC

          Comment


          • #6
            Postado originalmente por Diego da Baxon Ver Post
            Costa_ZL obrigado pela ajuda!
            Tenho noção de atualização, tenho varios receptores da marca como mencionei
            todos estao atualizados corretamente, meu problema é nesse S1005 de serial number que editei e passei novamente para o Admin EasyTEC
            ele nao conecta em SKS, hoje uso 58W, mas ja testei em outros...

            se necessario posso mandar por mp para voce a mesma coisa que mandei para o Admin EasyTEC
            não é necessário a mim pois sou use como vc, só tento ajudar, mas deixe teu deco atualizado com ultimo att ok.
            Se minha ajuda foi prestativa, contribua dando-me sua Reputação, é simples só clikar na estrelinha ¤ fica abaixo da mensagem na frete de Blog this Post

            Comment


            • #7
              Postado originalmente por Diego da Baxon Ver Post
              Costa_ZL obrigado pela ajuda!
              Tenho noção de atualização, tenho varios receptores da marca como mencionei
              todos estao atualizados corretamente, meu problema é nesse S1005 de serial number que editei e passei novamente para o Admin EasyTEC
              ele nao conecta em SKS, hoje uso 58W, mas ja testei em outros...

              se necessario posso mandar por mp para voce a mesma coisa que mandei para o Admin EasyTEC
              Amigo,
              não tenho a confirmação que vc esta usando a ultima atualização => http://azaforum.com/download/S1005/S...1.09.17479.zip peço que deixe o deco conectado na internet ok.
              Se minha ajuda foi prestativa, contribua dando-me sua Reputação, é simples só clikar na estrelinha ¤ fica abaixo da mensagem na frete de Blog this Post

              Comment


              • #8
                Postado originalmente por Diego da Baxon Ver Post
                OK!

                e quando nao responde?
                ja mandei 2 MP pro Admin EasyTEC

                Meu problema é SKS
                IKS está funcionando, mas minha internet não é das melhores pela região que moro
                A sua solicitação de desbloqueio foi recebida e encaminhada
                Eu Leio e Encaminho TODAS as solicitações ao departamento que procede com o desbloqueio
                Não necessáriamente eu respondo avisando que solicitei, simplesmente encaminho para que o desbloqueio seja efetuado
                Caso o seu receptor não seja desbloqueado, tenha certeza que estaremos sempre a disposição para tentar solucionar o problema
                Seu pedido foi reencaminhado novamente
                Área Técnica AZ-América
                Administrador do AZA Fórum

                Leia as Regras do AZA-Forum antes postar, são poucas linhas, mas muito importantes !
                Problemas, de trangressões as regras, relate por Private Mensagens !
                Se fui útil não esqueça de clicar na estrelinha aqui embaixo

                Comment


                • #9
                  Boa noite.


                  Tenho 2 S1005 apontados no 70w e 58w e todos os meus aparelhos estão com a ultima atualização, ontem a noite começaram a travar, imagem ficou como se estivesse em camera lenta depois travou de uma forma que nem mais o controle remoto funcionava e não voltou a funcionar nem desligando e ligando. Desconectei os cabos, deixei apenas no 70W e iks e o aparelho voltou a funcionar assim como o controle. Alguns amigos ligaram e informaram que estão passando pelo mesmo problema, alguém sabe o que está havendo ?

                  Comment


                  • #10
                    Postado originalmente por eporuam Ver Post
                    Boa noite.


                    Tenho 2 S1005 apontados no 70w e 58w e todos os meus aparelhos estão com a ultima atualização, ontem a noite começaram a travar, imagem ficou como se estivesse em camera lenta depois travou de uma forma que nem mais o controle remoto funcionava e não voltou a funcionar nem desligando e ligando. Desconectei os cabos, deixei apenas no 70W e iks e o aparelho voltou a funcionar assim como o controle. Alguns amigos ligaram e informaram que estão passando pelo mesmo problema, alguém sabe o que está havendo ?
                    Problemas nas keys do SKS 58W só aguardar normalizar ou usa SKS 61W ou IKS como vc já esta usando ok!
                    Se minha ajuda foi prestativa, contribua dando-me sua Reputação, é simples só clikar na estrelinha ¤ fica abaixo da mensagem na frete de Blog this Post

                    Comment


                    • #11
                      Postado originalmente por eporuam Ver Post
                      Boa noite.


                      Tenho 2 S1005 apontados no 70w e 58w e todos os meus aparelhos estão com a ultima atualização, ontem a noite começaram a travar, imagem ficou como se estivesse em camera lenta depois travou de uma forma que nem mais o controle remoto funcionava e não voltou a funcionar nem desligando e ligando. Desconectei os cabos, deixei apenas no 70W e iks e o aparelho voltou a funcionar assim como o controle. Alguns amigos ligaram e informaram que estão passando pelo mesmo problema, alguém sabe o que está havendo ?
                      Tenho exatamente o mesmo problema que você.

                      Comment


                      • #12
                        Postado originalmente por jweste Ver Post
                        Tenho exatamente o mesmo problema que você.
                        Amigo, a resposta está na questão anterior, o Costa_ZL ja esclareceu que é problema no 58w.

                        Comment


                        • #13
                          Sabem se o 58w voltou ao normal? Eu estava com o problema do travamento, e estou usando iks no momento, mas gostaria de voltar a usar sks no 58w.

                          Comment


                          • #14
                            Meu S1005 está dando servidor expired, como faço para resolver? Agradeço a todos antecipadamente pela ajuda!!!

                            Comment


                            • #15
                              Postado originalmente por WarriorBR Ver Post
                              Sabem se o 58w voltou ao normal? Eu estava com o problema do travamento, e estou usando iks no momento, mas gostaria de voltar a usar sks no 58w.
                              58w normalizado
                              S1005 + L*G 55 + G*ecen 8X1 SAT 43W - 61W - 70W - (C & KU)
                              S1001 + L*G 42 + F*easso 4X1 SAT 43W - 61W - 70W KU

                              Comment

                              Working...
                              X