Anúncio

Collapse
No announcement yet.

Hds sem audio em Portgues

Collapse
X
  • Filter
  • Hora
  • Show
Clear All
new posts

  • Hds sem audio em Portgues

    apos a atualizaçao S1006_8M_2Tuner_encrypt_V1.09.15923_20160329 as maiorias dos canais HDs ficaram sem audio , somente na linguagem original funciona,

  • #2
    S2005 tem o mesmo problema
    Mas os SD estao de boa lizinho

    Comment


    • #3
      Postado originalmente por claudineicorrea Ver Post
      apos a atualizaçao S1006_8M_2Tuner_encrypt_V1.09.15923_20160329 as maiorias dos canais HDs ficaram sem audio , somente na linguagem original funciona,
      Apaga os canais e efetue nova busca.

      Comment


      • #4
        Copa do mundo chegou. Mas até agora não saiu fw pra corrigir os bugs inclusive do áudio dos canais hds do 70w pra os modelos ccm s1001,s1005, s1006 & s1007. O erro da marca descontinuar os modelos s1001 & s1005 sem corrigir o problema.

        Comment


        • #5
          Postado originalmente por FANDOAZAS1005 Ver Post
          Copa do mundo chegou. Mas até agora não saiu fw pra corrigir os bugs inclusive do áudio dos canais hds do 70w pra os modelos ccm s1001,s1005, s1006 & s1007. O erro da marca descontinuar os modelos s1001 & s1005 sem corrigir o problema.
          Para resolver isso, basta realizar nova busca de canais. Ja fiz esse procedimento por varias vezes sem sucesso nao resovel....
          Last edited by FANDOAZAS1005; 21-06-2018, 08:01 PM.

          Comment

          Working...
          X