Anúncio

Collapse
No announcement yet.

58w off

Collapse
X
  • Filter
  • Hora
  • Show
Clear All
new posts

  • 58w off

    Tem Previsão pro 58W voltar?

  • #2
    gostaria de saber se eu quiser usar sks qual sat de keys devo apontar qual ta melhor e estavel,eu uso iks mas to querendo usar sks com outro deco desse no sitio,se alguem puder me ajudar agradeço...

    Comment


    • #3
      Postado originalmente por robersval Ver Post
      gostaria de saber se eu quiser usar sks qual sat de keys devo apontar qual ta melhor e estavel,eu uso iks mas to querendo usar sks com outro deco desse no sitio,se alguem puder me ajudar agradeço...
      Tenho um s1007 no 58w sks, liso liso.

      Comment


      • #4
        Boa noite, o sinal da tp da key está off ou é só comigo ?

        Comment


        • #5
          Postado originalmente por eporuam Ver Post
          Boa noite, o sinal da tp da key está off ou é só comigo ?
          Aquí está funcionando de boa... Está ON.

          Comment


          • #6
            Voltou, obrigado

            Comment


            • #7
              Postado originalmente por eporuam Ver Post
              Voltou, obrigado
              Aqui deu uma queda bem rápida coisa de uns minutos.

              Comment


              • #8
                aqui acontece direto tanto no sds como no iks travas e caidas constantes nao sei por que isso acontece quando comprei esse deco fiquei emprecionado com a qualidade mais agora isso ta uma triteza é todo mundo reclamando disso,vamos torcer que melhore senao vai se so encomodo...

                Comment


                • #9
                  Postado originalmente por robersval Ver Post
                  aqui acontece direto tanto no sds como no iks travas e caidas constantes nao sei por que isso acontece quando comprei esse deco fiquei emprecionado com a qualidade mais agora isso ta uma triteza é todo mundo reclamando disso,vamos torcer que melhore senao vai se so encomodo...
                  Realmente tenho 2 amigos aqui que reclamam do mesmo problema, quedas, travas. Vc já tentou ventilar esse 1007 cara, percebi que esse deco esquenta prá caramba, fica ocasionando freezers de imagem. Dai coloquei um ventilador atrás dele. E pude comprovar que parou pelo menos as travadas da imagem.

                  Comment


                  • #10
                    Postado originalmente por robersval Ver Post
                    aqui acontece direto tanto no sds como no iks travas e caidas constantes nao sei por que isso acontece quando comprei esse deco fiquei emprecionado com a qualidade mais agora isso ta uma triteza é todo mundo reclamando disso,vamos torcer que melhore senao vai se so encomodo...
                    Talvez seja por isto tambem, o sinal do TP de dados do 58ºW ja está a 1 mes com sinal Fraco...
                    http://www.portaleds.com/satelites/l...at=3020&ban=ku

                    Comment


                    • #11
                      Postado originalmente por javipy Ver Post
                      Talvez seja por isto tambem, o sinal do TP de dados do 58ºW ja está a 1 mes com sinal Fraco...
                      http://www.portaleds.com/satelites/l...at=3020&ban=ku
                      É eu realmente tinha percebido isso tbm

                      Comment


                      • #12
                        a sim ate ja fiz isso amigo leohba pus um coler ajudou um poco mas mesmo assim acontece o que descrevi,vamos aguardar entao,agradeço pela atençao e disposiçao em ajudar...

                        Comment


                        • #13
                          Postado originalmente por robersval Ver Post
                          a sim ate ja fiz isso amigo leohba pus um coler ajudou um poco mas mesmo assim acontece o que descrevi,vamos aguardar entao,agradeço pela atençao e disposiçao em ajudar...
                          Vc já tentou refazer a att de novo amigo??? Já tentou refazer passo a passo, padrão de fabrica, coloca a att nova, faz outro padrão de fabrica e reconfigura de novo. Se for o caso revise até seus tuners amigo prá ver se eles estão passando a voltagem certa. Um abraço, refaça o processo todo. E indique aqui se resolveu.
                          Last edited by leohba; 08-11-2016, 11:56 AM.

                          Comment

                          Working...
                          X