Anúncio

Collapse
No announcement yet.

instabilidade no s1007!!!

Collapse
X
  • Filter
  • Hora
  • Show
Clear All
new posts

  • instabilidade no s1007!!!

    hoje a noite muitas tarvadas e de vez em quando trava por algum tempo e volta,gostaria de saber se mais alguem ta tendo isso,desde ja agradeço a todos que quiserem colaborar...

  • #2
    Postado originalmente por robersval Ver Post
    hoje a noite muitas tarvadas e de vez em quando trava por algum tempo e volta,gostaria de saber se mais alguem ta tendo isso,desde ja agradeço a todos que quiserem colaborar...
    Amigo,
    informe canais em kal sat, iks ou sks em kal sat ajuda ai!

    não crie topicos só para isto use o de status ok.
    Se minha ajuda foi prestativa, contribua dando-me sua Reputação, é simples só clikar na estrelinha ¤ fica abaixo da mensagem na frete de Blog this Post

    Comment


    • #3
      gostaria de compartilhar minha experiencia estranhei que o sinal em outros decos era de 90 a80 de qualidade enquanto no s1007 so ficava em 77a64,entao veio a duvida pesquisei e inclusive pedi ajuda aqui e no forunm oficial e nada de resolver minha duvida entao de bobeira fiz um teste e troquei do tuner 1 que eu tava usando pro 2 e troquei é claro pro sintonizador 2 a surpresa veio ficou90 80 denovo sendfo que eu pensava que o tuner 2 era so pra receber keys,enfim quem tiver com essa duvida se quiser tentar fica melhor so nao entendo ainda por que esse negocio do tuner 1 ficar com sinal baixo,tomara que nao tenha nehum problema de eu ter mudado e se alguem souber de algo e quiser compartilhar agradeço....

      Comment


      • #4
        aqui hoje a noite muitas travadas ja testei net e tudo mais ta tudo certo,alguem mais ta com travas eu uso iks 70w...algum proiblema no servidor sera alguem tem algo que possa me ajudar a entender,desde ja agradeço pela atençao de todos...

        Comment


        • #5
          Algumas travadas nos HDs, assista os SDs que estão lisos

          Comment


          • #6
            Mesma coisa no S1009 desde ontem no IKS.
            Last edited by tuliom; 29-08-2016, 10:20 AM.

            Comment


            • #7
              Realmente, procede o problema dos HDs ficarem picotando no 58w e no Iks. Tenho o s1007 e o s1009 + um Deco de outra marca, todos no 58w e o problema é comum em todos. Por isso, discartei a possibilidade de mexer na antena, vou esperar pra ver se normaliza ou sai alguma att p resolver isso nos próximos dias.

              Comment


              • #8
                S-1007 Voltou ao normal. Agora Liso tanto no 58w quanto no IKS. Inclusive os HDS.

                Comment


                • #9
                  Aqui o iks no 70w ainda com muitas travadas e caidas,torce que melhore pois quando comprei esse deco era fora de serio dw tao boa a instabilidade,so de uns dia pra ca que comecou isso,mais acredito q vai melhora...

                  Comment


                  • #10
                    Postado originalmente por robersval Ver Post
                    Aqui o iks no 70w ainda com muitas travadas e caidas,torce que melhore pois quando comprei esse deco era fora de serio dw tao boa a instabilidade,so de uns dia pra ca que comecou isso,mais acredito q vai melhora...
                    só aguardar logo normaliza! 👍
                    Se minha ajuda foi prestativa, contribua dando-me sua Reputação, é simples só clikar na estrelinha ¤ fica abaixo da mensagem na frete de Blog this Post

                    Comment


                    • #11
                      servidor desconectado con fw nuevo de hoy día s1007

                      Comment


                      • #12
                        Postado originalmente por mauri747 Ver Post
                        servidor desconectado con fw nuevo de hoy día s1007
                        F1+666 -> Serve 40 -> F1 -> Sim, desligue da tomada! teste i!
                        Se minha ajuda foi prestativa, contribua dando-me sua Reputação, é simples só clikar na estrelinha ¤ fica abaixo da mensagem na frete de Blog this Post

                        Comment


                        • #13
                          Si justamente hice eso como 5 veces y la ultima vez deje esperar un tiempo y volvió.
                          Funcionamiento estable y liso.
                          Esta nuva att pir la via sds deja la vía 22.

                          Comment


                          • #14
                            Postado originalmente por mauri747 Ver Post
                            Si justamente hice eso como 5 veces y la ultima vez deje esperar un tiempo y volvió.
                            Funcionamiento estable y liso.
                            Esta nuva att pir la via sds deja la vía 22.
                            mui bene, sks 22W esta com problemas novamente, vamos aguardar.
                            Se minha ajuda foi prestativa, contribua dando-me sua Reputação, é simples só clikar na estrelinha ¤ fica abaixo da mensagem na frete de Blog this Post

                            Comment


                            • #15
                              servidor desconectado no 40 tambem desde ontem

                              Comment

                              Working...
                              X