Anúncio

Collapse
No announcement yet.

IKS fora no S1007

Collapse
X
  • Filter
  • Hora
  • Show
Clear All
new posts

  • #16
    aqui iks fora nem aparece G-share,depois que atualizei com a ultima att de hoje mais alguem com isso alguem sabe como resolver...

    Comment


    • #17
      Postado originalmente por robersval Ver Post
      aqui iks fora nem aparece G-share,depois que atualizei com a ultima att de hoje mais alguem com isso alguem sabe como resolver...
      1ª por em kal ker canal F1+666 -> serve 40 -> F1 -> Sim => Desligar da tomada.

      2ª mudar o DNS ir no menu de config de IP -> desabilitar o DHCP => e mudar DNS 1 e 2 para 8.8.8.8 e 8.8.4.4.

      3ª testar via cabo de rede e wifi, se possivel teste com internet de outras operadora.
      Se minha ajuda foi prestativa, contribua dando-me sua Reputação, é simples só clikar na estrelinha ¤ fica abaixo da mensagem na frete de Blog this Post

      Comment


      • #18
        agora 1000% essa att ficou melhor deco...achei problema era na net ....ainda bem que ta tudo certo obrigado ao amigo costa-zl pela dica...

        Comment


        • #19
          Postado originalmente por robersval Ver Post
          agora 1000% essa att ficou melhor deco...achei problema era na net ....ainda bem que ta tudo certo obrigado ao amigo costa-zl pela dica...
          disponha, grato pelo retorno.
          Se minha ajuda foi prestativa, contribua dando-me sua Reputação, é simples só clikar na estrelinha ¤ fica abaixo da mensagem na frete de Blog this Post

          Comment


          • #20
            iks hoje aqui travando direto e as vezes cai e volta e sks no 58w off,alguem mais com isso...e tambem as vezes aparece sinal fraco em alguns canais e outros sinal normal se alguem souber de algo pra me ajudar....

            Comment


            • #21
              Postado originalmente por robersval Ver Post
              iks hoje aqui travando direto e as vezes cai e volta e sks no 58w off,alguem mais com isso...e tambem as vezes aparece sinal fraco em alguns canais e outros sinal normal se alguem souber de algo pra me ajudar....
              só aguardar logo normaliza.
              Se minha ajuda foi prestativa, contribua dando-me sua Reputação, é simples só clikar na estrelinha ¤ fica abaixo da mensagem na frete de Blog this Post

              Comment


              • #22
                Aqui também o iks do s1007 está fora há mais de 10 dias e não volta. Estou com a última att.

                Comment


                • #23
                  Postado originalmente por dilene Ver Post
                  Aqui também o iks do s1007 está fora há mais de 10 dias e não volta. Estou com a última att.
                  Tente fazer downgrade na atualização sempre fazendo o padrão de fábrica antes e depois de atualizar e faça nova busca de canais.
                  Tenho tido problemas com meus 2 azamerica e com este procedimento, a conexão do servidor em IKS tem voltado

                  Comment

                  Working...
                  X