Anúncio

Collapse
No announcement yet.

Comentários sobre o S1007+ Plus

Collapse
X
  • Filter
  • Hora
  • Show
Clear All
new posts

  • #46
    Postado originalmente por loscardelta Ver Post
    Alguém testou a atualização que saiu hoje para dizer sobre as melhoras?

    nao vi difrenca.. so powervu on.. esa att V18949 tem varios bugs.. con esa nova ficou ainda mais identico a triplo x da freesky.. alias aqui hds of sks 87w e iks

    Comment


    • #47
      Então o problema dos HDs off é o servidor já que parece que na conexão do IKS o servidor é outro

      Comment


      • #48
        Pessoal, antes de comentarem, façam uma varredura completa na att e vejam o que modificou. Nessa nova versão:
        a) não há mais o problema de perda dos canais ao entrar nos aplicativos de rede e retornar aos canais.
        b) conexão com o servidor IKS mais rápida e segura
        c) Retorno dos Powervu

        Quanto aos HD, é de conhecimento de todos que há instabilidades e que não há previsão de fixá-los.

        Quando à falta de HD em determinados satélites de chaves não motivo para reclamação. Estão disponibilizadas as chaves nos sat 58W, 61W, 53W, 87W e 107W para esse modelo. Não serpa por falta de opção que ficarão sem os HD.

        São "tempos bicudos". Tenham mais de uma opção de desbloqueio de chaves,

        Boa sorte a todos.

        Comment


        • #49
          Nessa nova atualização do S1007+, o sistema IKS fica priorizado em relação ao SKS. Aí, fica travando os canais todo tempo.
          Tem que desconectar a internet pro receptor rodar liso no SKS 63W_2

          Comment


          • Kranetviter
            Kranetviter commented
            Editing a comment
            s1007plus to con a ultima att v18949 iks off hds.. procede?

        • #50
          Tenho dois 1007 plus, um ta com iks bloqueado e o outro não. Como resolve isso amigos admins do fórum ?????
          "O sucesso só vem antes do trabalho no dicionário" (Albert Einstein)

          Comment


          • #51
            s1007plus

            Canais Hds OF via IKS

            procede????

            Comment


            • #52
              Postado originalmente por Kranetviter Ver Post
              s1007plus

              Canais Hds OF via IKS

              procede????
              Canais Hds OF via IKS

              procede????

              Não procede, pois eles estão ON.

              Comment


              • #53
                Obrigado pesoal hoje voltou iks on aqui...
                Otro detalhe no s1007plus
                firware 18949
                o receptor da prioridade a IKS a grade completa dos canais en sd e hds
                para conectar SKS so desconectando IKS
                e normal isso?? o team vai corregir
                ja fiz de tudo e continua igual da prioridade a grade completa dos canais a IKS
                por gentileza tem alguma resposta?? Obrigado
                Last edited by Kranetviter; 22-12-2017, 10:00 PM.

                Comment


                • #54
                  Foi mudado nesta atualizaçâo a prioridade IKS > SKS e os HDS não abrem pelo 61w apenas por IKS.
                  Alguns HDS fora como co.mb.ate e F.o.x. premium e alguns com travas como ES.PN
                  Nos aplicativos parece que um que não abria agora abre.
                  Não uso powervu para atestar.

                  Comment


                  • #55
                    No meu S1007 plus aconteceu de sumir o HD do es.pn HD, apaguei o canal fiz busca e apareceu o canal e depois sumiu o "HD" do canal.
                    Voltei para a atualização 373 que estava ok
                    Não basta o susto da atualização não completar o processo e parar em boot para dar susto na galera
                    No aguardo de uma atualização sem bug

                    Comment


                    • #56
                      Nesta att, notei que ao sair de algum aplicativo, IPTV, VOD, etc, a tela fica reduzida. Tem que entrar em menu e em seguida sair, para voltar a imagem normal.

                      PS: testei com a fonte original e em seguida com uma fonte estabilizada de 3 amperes. Bug continua....

                      Comment


                      • #57
                        Aí o azamerica 2007 plus esta pegando os hds via sks e iks? Qual satélite sks pega os HDS?

                        Obrigado

                        Comment


                        • #58
                          via IKS abre e está estável; por SKS está muito instável no 61w, ora abre ora não, travando

                          Comment


                          • #59
                            Postado originalmente por loscardelta Ver Post
                            via IKS abre e está estável; por SKS está muito instável no 61w, ora abre ora não, travando
                            Valeu amigo, 61 instável, ,58 off, iks mantendo. Os outros Sat, sabem como estão?

                            Obrigado

                            Comment


                            • #60
                              Comentários Atualização 1007 PLUS_V1.09.18997 - 12/01/2018;

                              - Correção para PowerVU:
                              Resposta: Não utilizo e não posso opinar.
                              - Melhoria na estabilidade de conexão com os serviços
                              Resposta: Conexão com o IKS e aplicativos de Rede conectando de forma muito rápida.

                              Buguizinhos:

                              1) Ao entrar no Aza-Flix e voltar ao menu, muda o idioma para inglês;

                              2) As senhas nos canais educativos continuam mesmo que você as retire, única forma de removê-las que testei aqui e deu certo--Menu-->Configurações-->Controle Parental-->Bloquear Senha deixa em Não. Esse não é o jeito correto, mas um contorno pra desativá-la.

                              3) Essa msg aparece aleatóriamente no meu receptor " Slot 0= Smart Card Reset Falhou, quando fiz a atualização, desliguei e liguei o aparelho por três vezes e não apareceu mais (isso ontem logo que saiu a fw), hoje cedo fui ligar ele e desligar pra ver se aparecia e essa msg voltou a aparecer novamente.

                              Obs: Acredito que meu receptor esteja tudo certo, pois aparentemente não tem nada solto já que dei uma balançada nele pra ver se fazia algum barulho rsrs, "acho" que possa ser algo relacionado com o software já que com o modelo S2010 aparece tbm essa msg.

                              Comment

                              Working...
                              X