Anúncio

Collapse
No announcement yet.

Comentários sobre o S1007+ Plus

Collapse
X
  • Filter
  • Hora
  • Show
Clear All
new posts

  • #76
    Postado originalmente por satentusiasta Ver Post
    Meu S1007+ nao busca canais com a ultima atualização.
    Basta enviar uma mp conforme dito pelo moderador gmic59 na msgs acima.

    Comment


    • #77
      Meu S1007+ com sks 63w da dando umas paradinhas nos canais HD isso ta geral, vai ser corrigido?

      Comment


      • #78
        Comentários atualização Azamerica S1007+_V1.09.19188_06022018:

        Adicionado correções e melhorias nos sistemas dos decos
        - Melhoria na estabilidade de conexão com os serviços
        Resposta: IPTV - OK; AZA-Flix - ON
        - Correção das TP's
        Resposta: Busca de canais Tuner 1 e Tuner 2 está OK
        PS: Eu deixo como padrão o Tuner 2 para canais.
        PS: Tuner 1 também funciona canais, porém perde um pouco de sinal mais ou menos uns 10%.

        SOmente um bug antigo ainda não resolvido:

        - Ao entrar em menu-->Aplicativos de Redes--> Aza-Flix e ao sair deste, o idioma de menu muda para inglês.
        Last edited by Marcelpfp; 09-02-2018, 03:13 PM.

        Comment


        • #79
          Postado originalmente por cascai Ver Post
          Meu S1007+ com sks 63w da dando umas paradinhas nos canais HD isso ta geral, vai ser corrigido?
          Coloca a ultima atualização que resolve.

          Comment


          • #80
            Gente essa última semana o S1007 plus em IKS está travando demais.
            Ontem tive que encostar ele pois não tinha o que fazer.

            Comment


            • #81
              Bom dia , Alguem com iks travamdo muito no s1007plus , estou com ultima att.

              Comment


              • #82
                S1007 plus muitos bugs procipalmente sks 58w não vem dizer q ta tudo normal que aqui geral ta reclamando do s1007 plus ao pega com apontamento acima de 62% na tp de dados

                Comment


                • #83
                  Ola queria saber se o team esta ciente desse bug do 1007+ no Iks pelo cabo ele perde conexão fica off o servidor. Depois de muito bater cabeça consegui resolver esse problema. (Conectando por Wifi.) É o único jeito. No mais receptor tá fantástico. Obrigado!
                  ( Twist + S1001 + Premium+ )
                  Investindo em suas Sorveterias com certeza terão Sorvete! De vários tipos e Sabores!
                  ( )

                  Comment


                  • #84
                    a ultima att dando conflito no iks (wi-fi) com sks 63w, os dois juntos varios frizes, separados lisos, obs ja fiz varios reset de fabrica!!

                    Comment


                    • #85
                      Postado originalmente por Jovelizio Ver Post
                      S1007 plus muitos bugs procipalmente sks 58w não vem dizer q ta tudo normal que aqui geral ta reclamando do s1007 plus ao pega com apontamento acima de 62% na tp de dados
                      Aqui eu uso iks(cabo)+sks63w e roda liso, sem conflitos.

                      Comment


                      • #86
                        Postado originalmente por teko6k Ver Post
                        a ultima att dando conflito no iks (wi-fi) com sks 63w, os dois juntos varios frizes, separados lisos, obs ja fiz varios reset de fabrica!!
                        Estranho, tenta se possível ligar no cabo.

                        Aqui roda liso os dois sistemas simultâneos.

                        Comment


                        • #87
                          Postado originalmente por teko6k Ver Post
                          a ultima att dando conflito no iks (wi-fi) com sks 63w, os dois juntos varios frizes, separados lisos, obs ja fiz varios reset de fabrica!!
                          Reveja apontamento da antena, está captando 61W e 63|W na mesma antena. Use o TP 11715 V 03255 e faça ajuste fino.

                          Comment


                          • #88
                            Postado originalmente por gmic59 Ver Post

                            Reveja apontamento da antena, está captando 61W e 63|W na mesma antena. Use o TP 11715 V 03255 e faça ajuste fino.
                            se

                            63w no sks roda liso, se ligar o iks via wi-fi picota e travas rápidas, falo q e a att pq na anterior não ocorria essas travas(Obs:.fiz busca no 63w e não capto nem um canal do 61w !!)

                            Comment


                            • #89
                              Postado originalmente por teko6k Ver Post
                              se

                              63w no sks roda liso, se ligar o iks via wi-fi picota e travas rápidas, falo q e a att pq na anterior não ocorria essas travas(Obs:.fiz busca no 63w e não capto nem um canal do 61w !!)
                              Teko.

                              Apenas faça ajusrte de sinal do TP 11715 V 3255 do 63W. Veja se o problema é sanado.

                              Comment


                              • #90
                                Nesta att, notei que ao sair de algum aplicativo, IPTV, VOD, etc, a tela fica reduzida. Tem que entrar em menu e em seguida sair, para voltar a imagem normal. Outra coisa tem como no epg passar os canais sem haver a troca dos mesmos e tambem quando abre a lista de canais deveria como no s1001 aparecer o epg do programa atual e o proximo.

                                Comment

                                Working...
                                X