Anúncio

Collapse
No announcement yet.

Comentários da Atualização S1007+_V1.09.19723_25072018

Collapse
This is a sticky topic.
X
X
  • Filter
  • Hora
  • Show
Clear All
new posts

  • Comentários da Atualização S1007+_V1.09.19723_25072018

    Servidor atualizado para az.ca.m125

    IKS - On e Liso

    SKS63w - On e Liso

    Os canais c0mbate hd, f0x prem1um 1 hd e f0x prem1um hd estão abrindo sem delay no sistema IKS

    IPTV - apresenta o erro http error: 403

    Aza-Flix - On

    Bug da fw anterior do volume foi corrigido nesta atualização.

    Até o presente momento não travou o aparelho.

    Bug antigo que presiste: ao entrar no Aza-flix o menu altera o idioma para inglês
    Last edited by Marcelpfp; 28-07-2018, 06:10 PM.

  • #2
    Testei hoje novamente o IPTV e continua apresentando o erro http error: 403.

    PS: nos outros modelos que saiu nova fw tb realizei testes neles e estão todos ON, exceto o S1007+.

    Comment


    • #3
      IPTV testado neste exato momento e está On.

      Valeu Team

      Comment


      • #4
        SKS63W puro está liso, mas alguns canais sem coloração mas mesmo assim abrem normalmente.

        Comment


        • #5
          O meu voltou a travar, nem com reset está solucionando.

          PS: trava sendo necessário tirar da tomada e ligar novamente

          Comment


          • #6
            Canais SD estão travando demais no 63.0W. Alguém tem alguma solução?

            Sinal de SKS em 62% e do 70.0W em 68%, âmbos medidos com Satlink 6960.
            Last edited by yancrvg; 06-08-2018, 02:03 AM.

            Comment


            • #7
              Canais lisos no 61w, apesar de vários canais fora.
              Em IKS está impossível de assistir nos últimos dias. Travadeira há cada 5 segundos. Usando IKS e sem cabo de Keys.

              Comment


              • #8
                Team,

                Os aplicativos IPTV e Aza-Flix estão funcionando, no entanto, depois de certo período ambos aparecem mensagem de erro, sendo necessário para voltarem a funcionar, tirar o receptor da tomada e ligar novamente.

                Ao entrar no azaflix e ao voltar para o menu está em inglês.
                Bug antigo, ainda não foi solucionado até o momento.

                Comment


                • #9
                  Postado originalmente por Marcelpfp Ver Post
                  Team,

                  Os aplicativos IPTV e Aza-Flix estão funcionando, no entanto, depois de certo período ambos aparecem mensagem de erro, sendo necessário para voltarem a funcionar, tirar o receptor da tomada e ligar novamente.

                  Ao entrar no azaflix e ao voltar para o menu está em inglês.
                  Bug antigo, ainda não foi solucionado até o momento.
                  ainda nao ta funcionando!!

                  Comment


                  • #10
                    teko6k, está funcionando sim, tanto IPTV como o Aza-Flix.

                    PS: hoje eu assisti La Liga pelo F0x Prem1um 1 pelo IPTV.

                    OBS: único "problema" é que após certo período para de carregar os canais aparecendo a msg "http error" para resolver isso, basta tirar da tomada o receptor e ligar novamente que volta a funcionar.

                    Comment

                    Working...
                    X