Anúncio

Collapse
No announcement yet.

Comentários, Dúvidas e Questionamentos sobre o Az-America S1007 Plus

Collapse
This is a sticky topic.
X
X
  • Filter
  • Hora
  • Show
Clear All
new posts

  • Comentários, Dúvidas e Questionamentos sobre o Az-America S1007 Plus

    Tópico exclusivo para Comentários, Dúvidas e Questionamentos sobre o Az-America S1007 Plus nao relacionadas com atualização vigente.

  • #2
    Se possível colocar a programação do canal conforme na foto, assim saberemos o que está passando naquele momento, nessa ultima atualização S1007+_V1.09.18373_20072017 o controle de OSD quando alteramos e desligamos o receptor da tomada ele volta ao original

    Comment


    • #3
      Lembrando também que quando configurado para idioma português ao entrar no azaflix e sair retorna idioma em inglês.

      Comment


      • Kranetviter
        Kranetviter commented
        Editing a comment
        hola amigos estou con a ultima FW no s1007plus o problema e con o powervu toda vez tirando da tomada ele demora 5 a 10min para abrir.. con anterior FW tava normal o powervu.. fico no aguardo para corregiran ese defeito

    • #4
      s1007plus con a ultima FW o powervu toda vez tirando da tomada ele demora 5 a 10min para abrir... favor corrigan ese defeito.. obrigado

      Comment


      • #5
        boa noite... tambem nao tem FW e tutorial RECOVERY para p s1007plus s1006plus e s1009plus RECOVERY nao achei en nenhun lugar do site oficial da azmerica... muito obrigado
        Last edited by Kranetviter; 26-08-2017, 11:31 PM.

        Comment


        • #6
          Esse Ultimo firmware deixou o aparelho com menu lento, com um pequeno legue ao usar controle, ao trocar de iks pra sks ou mesmo de sks pra outro sks aparece uma tela preta que antes nao tinha e a imagem e o audio dando uns freezers.

          Comment


          • #7
            Postado originalmente por cascai Ver Post
            Esse Ultimo firmware deixou o aparelho com menu lento, com um pequeno legue ao usar controle, ao trocar de iks pra sks ou mesmo de sks pra outro sks aparece uma tela preta que antes nao tinha e a imagem e o audio dando uns freezers.
            Faça reset de fábrica e veja se o sintoma desaparece.

            Verifique se a fonte está em bom estado.

            Comment


            • #8
              buenas.. nao tem respostas nas minhas perguntas.. disculpa ai encomodar.. obrigado!!

              Comment


              • #9
                Postado originalmente por Kranetviter Ver Post
                boa noite... tambem nao tem FW e tutorial RECOVERY para p s1007plus s1006plus e s1009plus RECOVERY nao achei en nenhun lugar do site oficial da azmerica... muito obrigado
                Todos os recovery disponíveis estão publicados. Nos casos citados ainda não foram disponibilizados. Terá que aguardar, não há prazo para divulgação;

                Comment


                • #10
                  Postado originalmente por gmic59 Ver Post

                  Faça reset de fábrica e veja se o sintoma desaparece.

                  Verifique se a fonte está em bom estado.
                  gmic59 com a atualização anterior os problemas descritos acima não acontecem. Eu fiz o que você indicou e ficou mesma coisa. Grato

                  Comment


                  • #11
                    essa atualizaçao nova e anterior, esta com ,bug , nao dar para colocar chave em irdeto , tive que retornar para do dia 06/07 que por sinal está funcionando muito bem, tanto em iks 58w e 63w revejam isso. grato pela atençao..
                    Last edited by wilparabolica; 31-08-2017, 02:37 PM.

                    Comment


                    • #12
                      Olá tenho um s1007+ ele não funciona em sks de jeito nenhum assim que ativo o sks ele automaticamente da sem sinal os canais?. Será que tem recovery para ele.Nas configurações de antena se eu não desativar o sks ele não faz busca no tuner 1 e aparece a mensagem cant search channel on sds tuner ai desativo o sks e faz de boa mas só funciona o iks alguma solução?
                      ( Twist + S1001 + Premium+ )
                      Investindo em suas Sorveterias com certeza terão Sorvete! De vários tipos e Sabores!
                      ( )

                      Comment


                      • #13
                        Postado originalmente por Vandekao Ver Post
                        Olá tenho um s1007+ ele não funciona em sks de jeito nenhum assim que ativo o sks ele automaticamente da sem sinal os canais?. Será que tem recovery para ele.Nas configurações de antena se eu não desativar o sks ele não faz busca no tuner 1 e aparece a mensagem cant search channel on sds tuner ai desativo o sks e faz de boa mas só funciona o iks alguma solução?
                        Inverte os cabos, que nesse aparelho o tuner 1 é o das chaves

                        Comment


                        • #14
                          Postado originalmente por luizcarrion Ver Post

                          Inverte os cabos, que nesse aparelho o tuner 1 é o das chaves
                          Obrigado vou inverter aqui.
                          ( Twist + S1001 + Premium+ )
                          Investindo em suas Sorveterias com certeza terão Sorvete! De vários tipos e Sabores!
                          ( )

                          Comment


                          • #15
                            quando vc vai ate o vod e sai ele trava e fica apenas um quadrado com a imagem e o restante da imagem fica preta ai tem que aperta a tecla do menu para voltar a imagem em tela cheia! já fiz vários reset e estou na ultima att, por favor corrigir esse bug!

                            Comment

                            Working...
                            X