Anúncio

Collapse
No announcement yet.

IPTV - VOD - AZA-Flix no S1009

Collapse
X
  • Filter
  • Hora
  • Show
Clear All
new posts

  • IPTV - VOD - AZA-Flix no S1009

    Os canais e os filmes não carregam, aparecem todos, mas quando escolho o canal ou o filme e entra pra rodar não roda, fica só em Buffering.

    Alguém sabe como corrigir o problema?

    Internet Wi-fi Vivo 15Mb, conectado e com servidor ok. Última atualização.

    Obrigado

  • #2
    Postado originalmente por jccontabil Ver Post
    Os canais e os filmes não carregam, aparecem todos, mas quando escolho o canal ou o filme e entra pra rodar não roda, fica só em Buffering.

    Alguém sabe como corrigir o problema?

    Internet Wi-fi Vivo 15Mb, conectado e com servidor ok. Última atualização.

    Obrigado
    IPTV aqui também OFF.

    Aza-Flix aqui On e alguns filmes OFF.

    Teste com outros filmes que tem alguns ON.

    Acredito que estejam mexendo no servidor Ondemand.

    Comment


    • #3
      Postado originalmente por Marcelpfp Ver Post

      IPTV aqui também OFF.

      Aza-Flix aqui On e alguns filmes OFF.

      Teste com outros filmes que tem alguns ON.

      Acredito que estejam mexendo no servidor Ondemand.
      Oi Amigo,
      Um ou outro vídeo e olhe lá, mas no meu S1009 NUNCA funcionaram, sempre fica em Buffering, é uma função perdida só ocupando memória do aparelho, isso acontece com o S1005 que tenho tbm.
      Espero que arrumem pois é muito bacana essa opção nos aparelhos.
      Abraços.

      Comment


      • #4
        Um amigo trouxe um azamerica s1009+ plus, em sds 58w não pega os canais hd só sd, já via iks pega os hd e também os sd.

        Comment

        Working...
        X