Anúncio

Collapse
No announcement yet.

s1009 plus off 63w

Collapse
X
  • Filter
  • Hora
  • Show
Clear All
new posts

  • s1009 plus off 63w

    cade a atualizacao pro s1009 plus abrir no 63w ele e o melhor satelite pra desbloqueio nao adianta ter um aparelho top e nao abrir pelo 63w no 58w so abre os sds tem hora q nao abre nada
    ver ai azamerica resolve isso ele abria assim que foi lancado mas agora nao porque nao abre mais pelo 63w nao vao dAR MAIS SUPORTE A ele pra abrir pelo 63w

  • #2
    Postado originalmente por franmar3457 Ver Post
    cade a atualizacao pro s1009 plus abrir no 63w ele e o melhor satelite pra desbloqueio nao adianta ter um aparelho top e nao abrir pelo 63w no 58w so abre os sds tem hora q nao abre nada
    ver ai azamerica resolve isso ele abria assim que foi lancado mas agora nao porque nao abre mais pelo 63w nao vao dAR MAIS SUPORTE A ele pra abrir pelo 63w
    Se prestar atenção, verá que no menu>..Expansão>>Net Update existe arquivo patch para abrir os canais no 63W.

    Antes de descarregar sua avalanche de indignação, pergunte com a devida educação o que está acontecendo e quais as medidas que deve tomar para que o problema seja corrigido.

    Aqui há vários informes sobre isso,além do arquivo de patch estar disponível no repositório da marca: http://azaforum.com/download/PATCHs%2063W%20/

    Seu registro é de 2015, tempo suficiente para ter entendido como é realizado o ajuste no servidor.

    Por gentileza queira, antes de postar, verificar se há alguma informação a respeito do assunto aqui no fórum e no repositório.

    Comment


    • franmar3457
      franmar3457 commented
      Editing a comment
      nao abre de jeito nenhum fiz de tudo parece que ele e ccm

  • #3
    boa tarde....prezado gmic...tambem tenho um s1009 plus atualizado com a última att e ja baixei o pack tambem pelo sat finder acha o sinal...porem em sks nao abre nem da sinal....alguém máss tem ésse problema...

    Comment


    • #4
      Postado originalmente por Gcosta01 Ver Post
      boa tarde....prezado gmic...tambem tenho um s1009 plus atualizado com a última att e ja baixei o pack tambem pelo sat finder acha o sinal...porem em sks nao abre nem da sinal....alguém máss tem ésse problema...
      O lote 2017 não funciona SKS 63w, já o novo lote "2018" com número de série na caixa iniciando 3517... funcionar mas é melhor se possível fazer um teste pra ver se está OK mesmo !
      Last edited by Marcelpfp; 13-05-2018, 01:04 AM.

      Comment


      • #5
        Postado originalmente por Marcelpfp Ver Post

        O lote 2017 não funciona SKS 63w, já o novo lote "2018" com número de série na caixa iniciando 3517... funcionar mas é melhor se possível fazer um teste pra ver se está OK mesmo !
        agora estou no trabalho chegando em casa vou conferir o número de serie.......valeu...

        Comment


        • #6
          boa tarde galera...realmente o meu s1009 plus ..ano 2017....nao reconhece o sinal do 63 w...off total...obs..meu deco ta atualizado .....

          Comment


          • #7
            Postado originalmente por Gcosta01 Ver Post
            boa tarde galera...realmente o meu s1009 plus ..ano 2017....nao reconhece o sinal do 63 w...off total...obs..meu deco ta atualizado .....
            Esse deco abre no 63W.

            Comment


            • #8
              Postado originalmente por gmic59 Ver Post

              Esse deco abre no 63W.
              prezado gmic...o meu deco esta atualizado e assim como o colega na primeira mensagem do post falo o meu nao abre sks pelo 63w

              Comment


              • #9
                Equivoco meu, desculpem, na hora de digitar esqueci o NÃO ABRE.

                S1009 Plus, modelos de 2017 não abrem no 63W.

                Comment


                • #10
                  Postado originalmente por gmic59 Ver Post
                  Equivoco meu, desculpem, na hora de digitar esqueci o NÃO ABRE.

                  S1009 Plus, modelos de 2017 não abrem no 63W.
                  boa noite.....isso e problema e resolvido com fw ...ou nao tem solução....o team ..ja ta ciente dessa situação....pois na caixa do produto ta escrito 6 meses de garantia...isso e vicio de fabrica ou fw....

                  Comment


                  • #11
                    Abra o aparelho e veja se o chip demodulador é GX1132 ou GX1133. Se o seu aparelho usa o GX1132 não funciona nem funcionará com o 63W

                    Comment


                    • #12
                      boa noite então a unica saida e troca o demulador .....

                      Comment


                      • #13
                        Não existe a possibilidade de troca de componentes para a recepção do 63W. A arquitetura é diferenciada.

                        De forma genérica, se não abrir no 63W não há como fazê-lo apenas trocando componentes.

                        Comment


                        • #14
                          Postado originalmente por gmic59 Ver Post
                          Não existe a possibilidade de troca de componentes para a recepção do 63W. A arquitetura é diferenciada.

                          De forma genérica, se não abrir no 63W não há como fazê-lo apenas trocando componentes.
                          prezados...boa noite...isso signifca que se o team nao consegui liberar o 63w por fw...nao se tem outra solucao......

                          Comment


                          • #15
                            Postado originalmente por Gcosta01 Ver Post

                            prezados...boa noite...isso signifca que se o team nao consegui liberar o 63w por fw...nao se tem outra solucao......

                            Por razões de hardware, não é possível liberar o 63W. Não há FW que consiga fazer essa mágica.

                            Comment

                            Working...
                            X