Anúncio

Collapse
No announcement yet.

Iptv

Collapse
X
  • Filter
  • Hora
  • Show
Clear All
new posts

  • Iptv

    Boa tarde a todos.
    Sou novo no Fórum e não encontrei nada referente ao que preciso.

    Por motivos particulares, tirei as antenas do aparelho e estou tentando utilizar o IPTV, porém, ocorrem muitos travamentos e, em determinados momentos, ele chega a sair do canal e retorna para o menu de canais.
    Tenho 2 Internets em casa, uma de 15Mb e outra de 60 Mb, já teste por WIFI e por CABO, o problema persiste em ambos os casos independente da operadora. Já configurei DNS's (não tentei configurar VPN porque não achei alguma "confiável" e/ou um pouco mais rápida).
    Outro ponto é que, não consigo carregar uma lista de IPTV para o aparelho. (Em vídeos que achei, indicam um caminho que não encontro no aparelho, dizem para ir até o sub menu AZ-TUBE, o qual eu não encontro no menu Aplicativos de Rede.

    Gostaria de incluir os canais "abertos" para assistir alguns programas e telejornais.

    Alguém sabe me dizer como configurar minha lista de IPTV e como "melhorar" os travamentos?

    Desde já agradeço a possível ajuda.

    Att, Fabio.
    Last edited by fbfreitas; 28-07-2017, 07:01 PM. Razão: Editado para adicionar mais um detalhe...

  • #2
    Olá amigo, interessante que o seu IPTV funciona, pois aqui no meu S2005 o IPTV não funciona faz um bom tempo, nem IPTV nem VOD, ou da que está expirado desde 2016 ou erro de URL, algo assim, porém o aparelho está conectado na internet pois consigo olhar a previsão do tempo e Youtube. Qual a atualização que está utilizando nele? Vlw.

    Comment


    • #3
      aqui no meu s1007 tbem nao funciona nada de iptv e vod e etc...e agora ate o sks ta osso de ruim caiu denovo o 58w...

      Comment


      • #4
        Postado originalmente por vippergts Ver Post
        Olá amigo, interessante que o seu IPTV funciona, pois aqui no meu S2005 o IPTV não funciona faz um bom tempo, nem IPTV nem VOD, ou da que está expirado desde 2016 ou erro de URL, algo assim, porém o aparelho está conectado na internet pois consigo olhar a previsão do tempo e Youtube. Qual a atualização que está utilizando nele? Vlw.
        Boa noite vippergts, estou utilizado a última atualização: V1.09.18373 de 20/07/2017.
        http://azaforum.com/download/S2005/S...3_20072017.zip <-- Link Oficial.
        O meu sempre "funcionou", digo, sempre abriu... Mas eu nunca havia tido necessidade de utilizá-lo de fato. O VOD, também lista na boa.
        Só por curiosidade, quando você faz suas atualizações, faz um reset de fábrica antes de depois de atualizar? Pergunto, porque certa vez, eu não fiz e ficou uma "sujeira" no deco que causava travamentos. Hoje, eu faço reset, atualizo, faço outro reset, atualizo novamente e faço outro reset, pra ter certeza de que não ficou sujeira.

        Comment


        • #5
          Postado originalmente por robersval Ver Post
          aqui no meu s1007 tbem nao funciona nada de iptv e vod e etc...e agora ate o sks ta osso de ruim caiu denovo o 58w...
          Boa noite robersval.
          O seu S1007 também tem nova atualização: http://azaforum.com/download/S1007/S...3_20072017.zip
          Chegou a instalá-la?
          Quanto ao 58W, meus amigos não estão tendo problemas, disseram que está rodando liso...

          Comment


          • #6
            Postado originalmente por fbfreitas Ver Post

            Boa noite vippergts, estou utilizado a última atualização: V1.09.18373 de 20/07/2017.
            http://azaforum.com/download/S2005/S...3_20072017.zip <-- Link Oficial.
            O meu sempre "funcionou", digo, sempre abriu... Mas eu nunca havia tido necessidade de utilizá-lo de fato. O VOD, também lista na boa.
            Só por curiosidade, quando você faz suas atualizações, faz um reset de fábrica antes de depois de atualizar? Pergunto, porque certa vez, eu não fiz e ficou uma "sujeira" no deco que causava travamentos. Hoje, eu faço reset, atualizo, faço outro reset, atualizo novamente e faço outro reset, pra ter certeza de que não ficou sujeira.
            Olá amigo, também estou utilizando a ultima atualização no meu S2005 e mesmo assim ele segue sem abrir os canais IPTV e o VOD. No primeiro acusa um erro de URL e no segundo que o mesmo expirou no mês 8 de 2016. Confesso que o VOD não me faz falta, mas o IPTV de fato era interessante pois possuía uma vasta lista de canais. Quanto as atualizações, em meus aparelhos possuo o costume de dar 3 reset de fábrica, feito isto, atualizo o deco e novamente dou mais 3 reset de fábrica após atualiza-los e procedo com a configuração do aparelho, ou seja, presumo eu que os procedimentos adotados por mim quando atualizo os meus aparelhos estão corretos, e por este motivo deveriam funcionar normalmente, porém no caso do S2005 isto não ocorre. Vale lembrar que o meu é ainda dos primeiros lotes. Vlw.

            Comment


            • ethan_jr51
              ethan_jr51 commented
              Editing a comment
              Idem... aqui expirado
          Working...
          X