Anúncio

Collapse
No announcement yet.

S2005 -SKS deconfigurando sozinho com a ultima atualizacao

Collapse
X
  • Filter
  • Hora
  • Show
Clear All
new posts

  • S2005 -SKS deconfigurando sozinho com a ultima atualizacao

    Eu estou sando a ultima atualização 18411(se não me engano) do net update, o sks está desconfigurando sozinho e perde a cor
    Melhor explicando, após algum tempo de uso, ele entra automaticamente em IKS e eu tenho de ir no menu F1 -111 e configurar o sks de novo.

    Aí tudo volta ao normal.

    Tenho de fazer isso uma duas ou tres vezes por dia.

  • #2
    Verdade, geralmente acontece quando o deco trava ou buga e vc tem que desligar e ligar. Coloco no 58w_1 depois mudo pro 58w_2.

    Comment


    • #3
      Boa tarde, o meu s2005 não esta funcionando o sks nesta ultima atualização, o que fazer pra resolver? Podem me ajudar?

      Comment


      • #4
        o meu tava parecido, ele perdia o 70w então tinha que fazer a busca de novo, fiz um reset geral reinstalei a fw novamente depois dei um reset ,reconfigurei e parou de bugar.
        mas o meu nao abre HD ta no 61w quando abre so por alguns minutos.

        Comment


        • #5
          Postado originalmente por rogeriook Ver Post
          Verdade, geralmente acontece quando o deco trava ou buga e vc tem que desligar e ligar. Coloco no 58w_1 depois mudo pro 58w_2.
          Isso mesmo, eu também faço isso. O chato é ter que fazer isso toda hora.

          Comment


          • #6
            Usem somente o FW publicado no repositório. Evitem uso de FW que estão no Net Update.

            Para o S2005 usem este FW http://azaforum.com/download/S2005/S...0072017(1).zip.

            É o oficialmente divulgado, portanto é este que devem usar.
            Last edited by casaletti; 31-08-2017, 06:19 PM.

            Comment

            Working...
            X