Anúncio

Collapse
No announcement yet.

Comentários, Dúvidas e Questionamentos sobre o Az-America S2005

Collapse
X
  • Filter
  • Hora
  • Show
Clear All
new posts

  • Comentários, Dúvidas e Questionamentos sobre o Az-America S2005

    Tópico para Comentários, Dúvidas e Questionamentos sobre o Az-America S2005 não relacionados com atualizações.
    Arquivos Anexos

  • #2
    Bom dia galera, gostaria de saber quais satelites sao abertos pelo nosso deco. Vi no forum que estava a abrir 89w, apontei e nada, somente uns 5 canais. Grato a tds.

    Comment


    • #3
      Postado originalmente por jl.mariense Ver Post
      Bom dia galera, gostaria de saber quais satelites sao abertos pelo nosso deco. Vi no forum que estava a abrir 89w, apontei e nada, somente uns 5 canais. Grato a tds.
      Atualmente AzAmerica abre somente 61w, 43w, e 70w. são os sat com uma vasta grade de canais, não seria viavel abrir outro sat com apenas alguns canais.

      olhei o 89w aqui e ele tem uma vasta grade, mas que empresa transmite nesse sat alguem sabe?
      Last edited by altairinside; 13-09-2015, 06:00 AM.

      Comment


      • #4
        Postado originalmente por altairinside Ver Post
        Atualmente AzAmerica abre somente 61w, 43w, e 70w. são os sat com uma vasta grade de canais, não seria viavel abrir outro sat com apenas alguns canais.

        olhei o 89w aqui e ele tem uma vasta grade, mas que empresa transmite nesse sat alguem sabe?
        Só pesquisar ne, no BR nossa tv, Mercosul InTv
        Se minha ajuda foi prestativa, contribua dando-me sua Reputação, é simples só clikar na estrelinha ¤ fica abaixo da mensagem na frete de Blog this Post

        Comment


        • #5
          Buenas noches al foro! quería hacer una consulta con respecto a una actualiz. para este equipo con n: 1.9-14712 de SW; que recientemente, se me instaló automaticamente en mi receptor! la he eliminado y nuevamente, se instala!Agradecido por cualquier info al respecto! Saludos y gracias!
          Last edited by az-2005; 05-10-2015, 06:43 PM.

          Comment


          • #6
            A alguien le pasa que este modelo de receptor se enciende solo y apagandolo, se vuelve a encender!
            Gracias por cualquier comentario al respecto!

            Comment


            • #7
              Hola y gracias por cualquier info al respecto; mi duda es si este número de SW corresponde al modelo s2005 o es solo para el 1001 y1005;
              Ya que se instala desde inetrnet automaticamente pero en el foro no está como última actualiz de este modelo!!!

              Comment


              • #8
                Amigo, a última atualização do s2005 é a 1.09.14546. Veja no repositório oficial.
                A 1.09.14742 é para o S1001.
                Abraços.
                Last edited by diniz8052; 27-10-2015, 07:08 PM.
                S1001HD e outros.
                Antena90=>Motorizada.
                Antena 60x68=> Keys.

                Comment


                • #9
                  Sw 1.09.14712

                  Postado originalmente por diniz8052 Ver Post
                  Amigo, a última atualização do s2005 é a 1.09.14546. Veja no repositório oficial.
                  A 1.09.14742 é para o S1001.
                  Abraços.
                  Colega;hablo de la que está en el título!, y corre via internet automatica....gracias!

                  Comment


                  • #10
                    La unica novedad que tiene este soft. es que apretando la tecla info te marca la señal del Tuner 2....Yo lo actualize via net update y anda barbaro!! saludos

                    Comment


                    • #11
                      o meu também acontece isso.

                      Comment


                      • #12
                        Ok!, no se que pueda ser; y no se si te pasa que cuando entras a los hd, comienza un temblequeo que no pasa en los sd.
                        Gracias por tu respuesta! Saludos colega!!

                        Comment


                        • #13
                          Postado originalmente por az-2005 Ver Post
                          Ok!, no se que pueda ser; y no se si te pasa que cuando entras a los hd, comienza un temblequeo que no pasa en los sd.
                          Gracias por tu respuesta! Saludos colega!!
                          Ola amigo faça um ajuste fino em sua antena,isso pode acontecer devido uma baixa qualidade de sinal que vem de sua antena,ou pode até ser uma configuração de vídeo inadequada,abraço.
                          A vida para mim é sempre suave.

                          Comment


                          • #14
                            Postado originalmente por az-2005 Ver Post
                            A alguien le pasa que este modelo de receptor se enciende solo y apagandolo, se vuelve a encender!
                            Gracias por cualquier comentario al respecto!
                            Basta entrar no Menu>>Tempo de espera: >>OK>>cambie para desligado.

                            Ficará sem o horário no display, mas seu S2005 não voltará a religar (no volvera a encender).

                            É um BUG que vem acontecendo depois da última atualização.

                            Boa sorte.

                            Comment


                            • #15
                              Gracias gmic59!! ya realicé el procedimiento. Gracias y saludos colega!! cualquier cosa, a tus órdenes por acá!

                              Comment

                              Working...
                              X