Anúncio

Collapse
No announcement yet.

AZ-America S2010 HDMI parou de funcionar

Collapse
X
  • Filter
  • Hora
  • Show
Clear All
new posts

  • AZ-America S2010 HDMI parou de funcionar

    Tenho um AZ-America S2010 que comprei em abril e a saida HDMI parou de funcionar. Como pelo visor o aparelho parecia estar ligando normalmente, coloquei a saida AV e constatei que esta esta funcionando. Existe algum procedimento para corrigir esse problema da saida HDMI? Será que queimou a HDMI? Existe alguma solução ou já era?
    Estou muito decepcionado, tenho um AZ-America antigo ha mais de 5 anos e nunca deu problema.

  • #2
    Postado originalmente por Spy_br Ver Post
    Tenho um AZ-America S2010 que comprei em abril e a saida HDMI parou de funcionar. Como pelo visor o aparelho parecia estar ligando normalmente, coloquei a saida AV e constatei que esta esta funcionando. Existe algum procedimento para corrigir esse problema da saida HDMI? Será que queimou a HDMI? Existe alguma solução ou já era?
    Estou muito decepcionado, tenho um AZ-America antigo ha mais de 5 anos e nunca deu problema.
    Garantia

    A AZ-América atribui a todos os equipamentos que comercializa uma garantia de 6 meses, a base de troca, quando por defeito de fabricação, e o aparelho estando em perfeitas condições na parte externa. A troca será autorizada somente após a inspeção do setor técnico da AZ-América.

    Assistência

    Para equipamentos fora da cobertura de garantia, a AZ-América dispõem de um centro técnico altamente capacitado e aparelhado para garantir a continuidade do funcionamento de seus produtos. Equipamentos reparados, recebem selo de garantia com validade de 2 meses.


    Portanto, faça o equipamento chegar ao Setor Técnico da Azamerica.

    Comment


    • #3
      Alguem sabe como fazer acionar a garantia da AZ-America? Ja mandei dois email para eles e nenhum foi respondido.

      Comment

      Working...
      X