Anúncio

Collapse
No announcement yet.

Comentário sobre a FW 3.1.9

Collapse
X
  • Filter
  • Hora
  • Show
Clear All
new posts

  • Comentário sobre a FW 3.1.9

    Software:
    - Aquele giratório com os menus--> STB-->Outro e etc ficou bem rápida a troca, está girando bem rápido;
    - Menu Outro, o meu modelo é o novo sem SmartCArd, neste menu aparece a msg "O Reset falhou";
    - Testei a Complex List, a Lista Tripla de canais funcionando normalmente.

    Powervu:
    - Não utilizo e não posso opinar.

    IKS:
    - Rodando Liso;
    - Alguns canais HDs off, são eles R.P.C TV Cur1t1ba HD, Gl0b0 Bras1l1a HD, Gl0b0 N0rde.ste HD, R.e.d.e A.mazon1ca HD, F.ut.ura HD, F0x Sp0r.ts HD, S.p0rtv 2 HD, C0mb.ate HD, F0x Prem1um 1 HD, F0x Prem1um 2 HD, B.B.B 1 HD e T.V R.a T.i.m B.u.m
    - OBS: Somente os canais C0mbate, F0x Prem1um 1 HD e F0x Prem1um 2 HD ficam com o $, os outros citados ficam com o Z, mas não estão abrindo.

    SKS:
    - Não utilizo e não posso opinar.

    Canais Adultos com senha:
    - Os três canais adultos estão bloqueados automaticamente, ao colocar neles aparece os quadradinhos pra colocar a senha, mas mesmo antes de colocar a senha 0000 a imagem já abre.

    EPG dos canais HDs:
    - Passei um por um e está aparecendo em todos, alguns ao colocar aparece a msg Sem EPG, mas após alguns segundos aparece a programação.

    Calculating nos canais HDs:
    - Está aparecendo com aquelas propagandas da internet.

  • #2
    Fui crítico ferrenho do epg no s2010.
    Mas venho aqui parabenizar os team que está acertando isso e o 63 w.
    O receptor vai ficar perfeito vai valer o preço que paguei.
    Ainda não está 100 % mais já deram um belo de um passo.
    Ha essas últimas att parece estar bugando os comandos do controle remoto.
    Last edited by Veraluiz; 24-12-2017, 11:12 PM.

    Comment


    • #3
      Postado originalmente por Veraluiz Ver Post
      Fui crítico ferrenho do epg no s2010.
      Mas venho aqui parabenizar os team que está acertando isso e o 63 w.
      O receptor vai ficar perfeito vai valer o preço que paguei.
      Ainda não está % mais já deram um belo de um passo.
      Comparto la opinión del compañero.
      Muy buena actualización

      Comment


      • #4
        Era defeito no controle não era nad com a att.
        Last edited by Veraluiz; 26-12-2017, 03:59 PM.

        Comment


        • #5
          É ainda continua travando em App quando saí do kodi e se instalar novo apk com gloud games toda vez que saí do aplicativo ele trava só reiniciando azamerica s2010Â[*]
          Â[*]

          Comment


          • #6
            Retire oque postei...
            Last edited by Veraluiz; 26-12-2017, 03:58 PM.

            Comment


            • #7
              Postado originalmente por Marcelpfp Ver Post
              Powervu:
              - Não utilizo e não posso opinar.
              canais Power florido novamente. Teste solo o sat 55.5W , principalmente os TPs ->FS
              TP 3845V canais FXM & Cine ñao tem imagem , solo audio !!
              s1001, s1009 , 0.90 x 3 = 61w+58w+70w ; 89w+81w ; 43w; (SDS 58w+IK$), C_band: 1.8m PBI 15ºk

              Comment


              • #8
                Con la 3.1.8 estaban bastante estables los canales HD del 61w, por IKS, al actualizar todo a la versión Fw 3.1.9, el paquete ESPN (ESPN HD, ESPN 2 HD, ESPN 3 HD, ESPN+ HD), no tira más el mensaje de calculando para abrirlos, y se tornaron muy inestables. Volver a la versión anterior implica instalar todos los addons del Kodi, nuevamente.

                Comment


                • #9
                  Conclusión vuelvan a la versión 3.1.8 que anda genial, todos los HD abren por IKS, del 61 w, además conecta al servidor con el market para bajar aplicaciones, una de ellas Mx player pro y su versión que anda liso en S2010, con la 3.1.9. no conecta con el maket.
                  Versión 3.1.9. Fuera!!

                  Comment


                  • #10
                    canais hds travando muito especialmente os de esportes ou travam ou estão off

                    Comment


                    • #11
                      Esse aparelho de péssima qualidade não funciona nada corretamente pois vou trocar de marca , muito arrependido já usava outro marca e vou voltar para mesma marca de antes.

                      Comment


                      • #12
                        Está ficando top os trabalho dos team.
                        iks sem a porcaria da mensagem calculating,epg quase perfeito no iks e 63 w TB.
                        Falta tirar a msg de calculating do SDS TB!

                        Comment


                        • #13
                          Postado originalmente por Wilson123 Ver Post
                          Esse aparelho de péssima qualidade não funciona nada corretamente pois vou trocar de marca , muito arrependido já usava outro marca e vou voltar para mesma marca de antes.
                          Simplesmente você deve estar se referindo a outra marca ou modelo. S2010 funcionando normalmente.
                          Last edited by gmic59; 02-01-2018, 10:29 AM.

                          Comment


                          • #14
                            tein coisa que nao da pra contestar a linea azamerica e optima e s2010 e lujo mesmo que para algunos ainda te faltando algum detalle pra ficar 100 % aqui eu uso ele con 11 antena 2disecq de 8 um en cada tuner e cero problema.......

                            Comment


                            • #15
                              Acabo de testar uma gravação num canal HD (f0X HD) e está gravando normalmente, depois testei no próprio aparelho a gravação e tudo OK.

                              Comment

                              Working...
                              X