Anúncio

Collapse
No announcement yet.

S2010 Canais HDs oscilando

Collapse
X
  • Filter
  • Hora
  • Show
Clear All
new posts

  • S2010 Canais HDs oscilando

    Meu deco os canais Hds fica o sinal oscilando e da sem sinal, e no tuner 2 oscila também , o mais estranho e que no SD rodam normal... Alguma dica doque pode ser?

    Ps: Recovery, padrão, limpeza de cache, reinstalação da atualização nada disso resolveu.

    Ps²: Testei outro Deco na mesma antena e funcionou tudo normal.

  • #2
    coloca ele con cavo de rede que melhora aqui tenia pelo wifi e estaba paresido,,,,,

    Comment


    • #3
      Já fiz isso e não resolve

      Comment


      • #4
        Postado originalmente por davi_91 Ver Post
        Já fiz isso e não resolve
        Tente trocar o LNB e veja se resolve. Cansi HD deveriam estar ON em seu equipamento.

        Comment


        • #5
          Problema na lnb tenho certeza que não é, pois já testei outro Deco na mesma antena e os HDs rodou liso

          Comment


          • #6
            Postado originalmente por davi_91 Ver Post
            Já fiz isso e não resolve
            Siga as dicas do moderador ai a respeito do lnb amigo, pq eu tow 2010 de um cliente aqui, pra atualizar e os HDs estão funcionando normalmente

            Comment


            • #7
              Se o problema fosse na LNB, iria funcionar em outra antena.

              Já ouvir relatos de caso parecido aqui no forum
              Esperando eles se manifestarem.

              Comment


              • #8
                Postado originalmente por davi_91 Ver Post
                Se o problema fosse na LNB, iria funcionar em outra antena.

                Já ouvir relatos de caso parecido aqui no forum
                Esperando eles se manifestarem.
                Tentamos ajudar indicando algumas possíveis soluções par ao seu problema. Entretanto ao que parece, não houve aceitação do pedido de troca de LNB e refazimento da busca de canais para tentar resolver a ausência dos HD.

                Não resta outra alternativa que não seja o de pedir que encaminhe a assistência técnica para verificação.

                Comment


                • #9
                  Boa tarde! Os canais HD da GloboSat (SporTV, SporTV2, SportTV3 no S2010 estão em manutenção ou não, porque não estão abrindo.
                  Last edited by pjpandrade; 13-06-2018, 05:49 PM.

                  Comment


                  • #10
                    Sport TV HD mudou de Tp, além de outros canais da grade

                    Faça nova busca e aguarde abertura dos canais pelo servidor.

                    Globosat na época de copa do mundo faz mudanças frequentes de TP e não há como acompanhar.

                    Comment


                    • #11
                      Galera o bom ter outra opção de desbloqueio si só tiver iks fica complicado o bom ter a 2 antena para 63w para desbloqueio ai fica com mais opção

                      Comment


                      • #12
                        Postado originalmente por davi_91 Ver Post
                        Se o problema fosse na LNB, iria funcionar em outra antena.

                        Já ouvir relatos de caso parecido aqui no forum
                        Esperando eles se manifestarem.
                        Será que seu segundo tuner tá passando a voltagem certa amigo??

                        Comment


                        • #13
                          Bom dia! O que está acontecendo que só o canal SporTV HD não está abrindo aqui em casa no S2010

                          Comment


                          • #14
                            Bom dia! Inclusive fiz nova busca no aparelho e só o SporTV HD não abre

                            Comment


                            • #15
                              Bom dia! Os demais canais da GloboSat stão lisos

                              Comment

                              Working...
                              X