Anúncio

Collapse
No announcement yet.

Comentários, Dúvidas e Questionamentos sobre Az-America S2010

Collapse
This is a sticky topic.
X
X
  • Filter
  • Hora
  • Show
Clear All
new posts

  • Comentários, Dúvidas e Questionamentos sobre Az-America S2010

    Bom dia premieres clube travando muito em dias de jogo no 2015 nao sei se é problema no server mais a aza pode resolver espero que solucione oproblema
    Last edited by Luis Shermann; 19-08-2018, 12:19 PM.

  • #2
    Hola les comento que recibi mi S2010 y puse las dos actualizaciones y ahora no anda mas, se trabo y sale un cartel que la aplicacion Sapphire no responde y me da la opcion espera o cerrar, y cuaquiera que elija sigue trabado solo responde el boton de potencia

    Olá eu comentar que eu recebi o meu S2010 e colocar as duas atualizações e agora não anda mais, bloqueado e deixa um sinal de que a aplicação Sapphire não responder e tenho a opção de esperar ou fechar, e todo aquele que você ainda escolhe bloqueado só responde o botão poder

    Comment


    • #3
      como que le pusiste las dos actualisaciones con la mas nueva daba de sobra tal ves le cargaste el recoberi,,,,,o si no intenta cargarle el que esta en pajina de dowload a ver que pasa...o espera alguna otra explicacion...suerte

      Comment


      • #4
        Postado originalmente por elfirpo Ver Post
        como que le pusiste las dos actualisaciones con la mas nueva daba de sobra tal ves le cargaste el recoberi,,,,,o si no intenta cargarle el que esta en pajina de dowload a ver que pasa...o espera alguna otra explicacion...suerte
        Si hay dos y no deberia dar problemas si se las cargas en orden

        Comment


        • #5
          si claro ese no es el problema el temaque lo ultimo que salio para el s2010 es un recovery via usb x eso te desia si no solucionaste tendrias que intentar el recovery a ver si te funciona.....

          Comment


          • #6
            Postado originalmente por elfirpo Ver Post
            si claro ese no es el problema el temaque lo ultimo que salio para el s2010 es un recovery via usb x eso te desia si no solucionaste tendrias que intentar el recovery a ver si te funciona.....
            Gracias no no soluciona nada eso

            Comment


            • #7
              Postado originalmente por FERdellepiane Ver Post

              Gracias no no soluciona nada eso
              Hola.
              1/ Prueba en Menu--- STB--- Ajustes--- Valores predeterminados--- Restablecer todo
              2/ Instalar está actualización S2010_Factory_V2.0.1_24102016.zip
              3/ Instalar la actualización S2010_V3.0.4_19012017.zip

              *Por las dudas no utilices los live wallpapers. Cuando coloqué uno de estos me dió problemas, luego que lo desinstalé funciono todo normal (quizás haya sido casualidad, pero por las dudas...)

              Esperemos algún moderador te dé alguna solución. Curiosamente he visto que responden más consultas en otros foros que en el propio de la marca.

              Si solucionas volvé a comentar como lo hiciste así podemos ayudarnos.

              Suerte.-

              Comment


              • #8
                Gracias aDelphian ya he probado y nada

                Comment


                • #9
                  Postado originalmente por FERdellepiane Ver Post
                  Gracias aDelphian ya he probado y nada
                  Se usou o FW factory e ainda assim não consegue desbloquear, acione a garantia e remeta seu decodificador para o conserto.

                  Bom trabalho e boa sorte.

                  Comment


                  • #10
                    Olá pessoal,
                    Antes de qualquer coisa quero pedir desculpas se estou infringindo alguma regra, mas não encontrei algo semelhante por aqui então resolvi criar esse tópico.
                    Já fiz uso do AZ entre os anos de 2009 e 2010, acabei desinstalando por conta dos bloqueios e voltei ao uso comum, pagando o pacote.
                    Lá em casa tenho uma antena de 90cm ligada a 2 pontos, queria saber do que mais preciso para fazer tudo funcionar.
                    estou com ALIVE TV e, se possível, queria apenas ligar os aparelhos e colocar pra funcioanar.
                    Precisaria reposicionar a antena? Para funcionar com 2 aparelhos preciso de algo mais?
                    Coloquei meu tópico nessa seção pois pretendo comprar os aparelhos S2010

                    Obrigado.

                    Comment


                    • #11
                      Seja bem vindo.

                      Se 2009 para cá, muita coisa mudou.

                      Satélites para canais com estabilidade conseguirá no 70W.
                      Para poder desbloquear, terá que usar SKS (antena para satélite de desbloqueio) no 58W ou 61W. oi IKS (internet banda larga de boa qualidade)

                      Veja para qual satélite está apontado e qual o método que pretende desbloquear as chaves para poder exibir os canais.

                      Comment


                      • #12
                        Obrigado pela atenção!
                        Meu objetivo é mexer o mínimo possível na instalação física, ou seja, quero aproveitar a antena que já tenho, sabendo que será necessário reapontá-la.
                        Pelo que entendi, preciso da antena apontada no 70W e conexão com internet para desbloqueio de chaves, é isso mesmo? Posso usar 2 pontos apenas ligando os cabos que já saem da antena? tem problema se tiver divisor?

                        Eu falei com um técnico especializado e ele disse que seria impossível sem utilizar outra antena, isso é justamente o que eu quero evitar, fora o valor que ficou muito alto.

                        Comment


                        • #13
                          Postado originalmente por viturc Ver Post
                          Obrigado pela atenção!
                          Meu objetivo é mexer o mínimo possível na instalação física, ou seja, quero aproveitar a antena que já tenho, sabendo que será necessário reapontá-la.
                          Pelo que entendi, preciso da antena apontada no 70W e conexão com internet para desbloqueio de chaves, é isso mesmo? Posso usar 2 pontos apenas ligando os cabos que já saem da antena? tem problema se tiver divisor?

                          Eu falei com um técnico especializado e ele disse que seria impossível sem utilizar outra antena, isso é justamente o que eu quero evitar, fora o valor que ficou muito alto.
                          E só trocar o lnb por um de dois pontos chamados de lnb duplo

                          Comment


                          • #14
                            Olá Pessoal. Meu S2010 tem apresentado com uma frequência irritante a mensagem "undro não está funcionando. Gostaria de encerrá-lo?"
                            Antes quando clicava em encerrar o programa era recarregado. Agora não recarrega, e eu fico sem nenhuma opção no aparelho. não dá pra mudar dew canal, nada. tenho que resetar da tomada para voltar a funcionar.
                            Tem alguma solução esse problema?

                            Comment


                            • #15
                              Postado originalmente por Mleo Ver Post
                              Olá Pessoal. Meu S2010 tem apresentado com uma frequência irritante a mensagem "undro não está funcionando. Gostaria de encerrá-lo?"
                              Antes quando clicava em encerrar o programa era recarregado. Agora não recarrega, e eu fico sem nenhuma opção no aparelho. não dá pra mudar dew canal, nada. tenho que resetar da tomada para voltar a funcionar.
                              Tem alguma solução esse problema?
                              Provavelmente tenha baixado algum app incompatível, ou eixado resíduos de programas.

                              Tente um reset.

                              Comment

                              Working...
                              X