Anúncio

Collapse
No announcement yet.

Atualização S1001_encrypt_V1.09.15383_31122015

Collapse
X
 
  • Filter
  • Hora
  • Show
Clear All
new posts

  • Atualização S1001_encrypt_V1.09.15383_31122015

    Pessoal meu 1001 está no c2 58, fiz a atualização S1001_encrypt_V1.09.15383_31122015, mas não aparace mais o sinal de uma das antenas! O resultado? No escuro. Alguma sugestão? Vale lembrar que não aparece TP valida - suponho que em razão de não estar operando uma das antenas).
    Abraço!

  • #2
    Postado originalmente por robertocal Ver Post
    Pessoal meu 1001 está no c2 58, fiz a atualização S1001_encrypt_V1.09.15383_31122015, mas não aparace mais o sinal de uma das antenas! O resultado? No escuro. Alguma sugestão? Vale lembrar que não aparece TP valida - suponho que em razão de não estar operando uma das antenas).
    Abraço!
    Amigo,
    ajude a ser ajudado, qual sinal não aparece no 70w canais ou no SKS 58w? se for no 70w canais é só fazer busca cega, pois a lista de TPs não esta atualizada ok.
    Se minha ajuda foi prestativa, contribua dando-me sua Reputação, é simples só clikar na estrelinha ¤ fica abaixo da mensagem na frete de Blog this Post

    Comment


    • #3
      Postado originalmente por robertocal Ver Post
      Pessoal meu 1001 está no c2 58, fiz a atualização S1001_encrypt_V1.09.15383_31122015, mas não aparace mais o sinal de uma das antenas! O resultado? No escuro. Alguma sugestão? Vale lembrar que não aparece TP valida - suponho que em razão de não estar operando uma das antenas).
      Abraço!
      robertocal,

      Em qual das antenas não aparece mais o sinal:

      a) No 70W?
      b) no 58W?

      Lembrando que na tela aparecem duas informações:

      i) Sem sinal = problema na antena dos canais: verifique cabo, conector e LNB. Nçao esqueça de fazer a configuração adequada no menu>>instalação>>configurações de antena>>selecione o satélite 70W>>verfique se está correta a configuraçao.

      ii) Codificado = problema na antena das chaves. Verifique cabo, conector e LNB. Se tudo estiver correto, verifique se fez a configuração adequada no menu secreto (estando em qualquer canal, mesmo codificado, pressione F1>>digite 111 enquanto estiver vendo a letra "H" no display do S1001>>selecione a opção 5 - SDS modo>>selecione o satélite das chaves (no seu caso deve ser o 58W).

      Agora entre no menu>>instalação>>consifurações de antena>>selecione o satpelite KU-NEWSAT 58W que deve estar na última posição na listagem e veja se está com sinal (TP deve estar com 12055 V 15900~15910)

      Se tudo estiver correto, volte e veja se os canais abrem

      OBS: Faça sempre reset de fábrica (menu>>instalaçao>>configuração padrão>>tudo>>OK>>aguarde terminar) antes e depois de atualizar e depois reconfigure tudo novamente.

      Boa sorte.

      Comment


      • #4
        gmic59,

        Obrigado pela sua atenção e disponibilidade!
        Aparece sem sinal. No display frontal do aparelho aparece a antena do lado esquerdo sem sinal que talvez seja o tunner 1.
        De fato acho que devo estar "moscando" no processo satéltie 70w, vou checar isso assim que checar em kasa.
        Abraço!

        Comment


        • #5
          Costa_ZL

          vizualizando de frente o display do aparelho s1001 o tunner 1 (torre de sinal do lado esquerdo). que não esta aparecendo.

          Comment


          • #6
            Postado originalmente por robertocal Ver Post
            Costa_ZL

            vizualizando de frente o display do aparelho s1001 o tunner 1 (torre de sinal do lado esquerdo). que não esta aparecendo.
            Amigo,
            ok, esta é uma referencia não se deixe enganar por ela, sempre veja na config de sat e poe numa TP valida do 70w não sabe quais as TPs validas do 70w veja aki => Clik

            Obs.: Ignore as 8 primeiras TPs pois é de pais latinos (só se vc estiver em SC da divisa e RS na divisa)
            Se minha ajuda foi prestativa, contribua dando-me sua Reputação, é simples só clikar na estrelinha ¤ fica abaixo da mensagem na frete de Blog this Post

            Comment


            • #7
              Okay meu camarada. Assim que eu chegar no meu barrako vejo isso.
              Valeu a sua dica!
              Abraço

              Comment


              • #8
                Agradeço a todos que participaram deste forum e que contribuiram diretamente para o sucesso da atualização do meu receiver.
                Deu tudo certo. Operação bem sucedida!
                Obrigado a todos!

                Comment


                • #9
                  Pessoal, o meu s1001 está em IKS no 70 com internet de 20 megas. Já há algum tempo o IKS não funciona. Tento colocar as atualizações mas nenhum funciona. Dá FALHA. Alguem pode me ajudar?

                  Comment


                  • #10
                    Se seu deco está com uma ATT antiga tente esta >> http://www.mediafire.com/download/ub...0_20150428.zip
                    Ou esta >> http://www.mediafire.com/download/5o...0150428(2).zip
                    E por último Esta >> http://www.mediafire.com/file/mxktwr...0_29112016.bin
                    A vida para mim é sempre suave.

                    Comment


                    • #11
                      Olá Pessoal, alguém saberia responder quais melhorias essa atualização via internet update esta disponível no s1001? Seria a possibilidade de abrir a grade de canais em um outro satélite que não seja o 107,3? Alguém poderia dar um feedback?

                      Comment


                      • #12
                        Postado originalmente por EddyNunes Ver Post
                        Olá Pessoal, alguém saberia responder quais melhorias essa atualização via internet update esta disponível no s1001? Seria a possibilidade de abrir a grade de canais em um outro satélite que não seja o 107,3? Alguém poderia dar um feedback?
                        Ótima pergunta! Eu ainda não tive coragem de baixar essa atualização, a moderação pode confirmar se é segura ou há risco de bug?

                        Comment

                        Working...
                        X