Anúncio

Collapse
No announcement yet.

Comentários Atualização Az-America S2015 v 3.1.8 de 07/11/2018

Collapse
X
  • Filter
  • Hora
  • Show
Clear All
new posts

  • #31
    é coloquei a última atualização com recovery o controle funciona com Bluetooth gs4 da gamesim perfeitamente a parte de games ugame, o kodi 17.6 com bluid instalado ou 16.1 quando entra no kodi ele apresenta uma pequena falha e depois fica normal por favor passe para o pessual para arrumar isso.

    Comment


    • #32
      Postado originalmente por Ricardo Galdino Ver Post
      agora no kodi tá acontecendo uma coisa estranha quando acesso ele de entrada da uma falhada e depois fica normal não sei si é só com o meu ou mais alguém está fazendo isso eu coloquei o kodi 17.6 é fez voltei para o kodi 16.1 é também faz.
      To co a v3.1.4 vou colocar a v3.1.8 com recovery si ficar com falhas na iniciação vou fazer um vídeo e colocar aquir e depois no outro fórum mundo do az.
      Atualize para a ultima versão de att amigo, e teste pq tava com um aqui desse jeito, testei na ultima versão problema sanado.

      Comment


      • #33
        Postado originalmente por Ricardo Galdino Ver Post
        agora no kodi tá acontecendo uma coisa estranha quando acesso ele de entrada da uma falhada e depois fica normal não sei si é só com o meu ou mais alguém está fazendo isso eu coloquei o kodi 17.6 é fez voltei para o kodi 16.1 é também faz.
        To co a v3.1.4 vou colocar a v3.1.8 com recovery si ficar com falhas na iniciação vou fazer um vídeo e colocar aquir e depois no outro fórum mundo do az.
        Já tentou atualizar pra uma nova versão e fazer o teste amigo?

        Comment


        • #34
          Postado originalmente por Ricardo Galdino Ver Post
          agora no kodi tá acontecendo uma coisa estranha quando acesso ele de entrada da uma falhada e depois fica normal não sei si é só com o meu ou mais alguém está fazendo isso eu coloquei o kodi 17.6 é fez voltei para o kodi 16.1 é também faz.
          To co a v3.1.4 vou colocar a v3.1.8 com recovery si ficar com falhas na iniciação vou fazer um vídeo e colocar aquir e depois no outro fórum mundo do az.
          Já tentou testar em outras atts pra ver amigo??

          Comment


          • #35
            Tente testar em atts diferentes pra ver o resultado amigo

            Comment


            • #36
              Postado originalmente por wesileyfreitas Ver Post

              Atualize para a ultima versão de att amigo, e teste pq tava com um aqui desse jeito, testei na ultima versão problema sanado.
              acho que descobrir o problema aquir com o kodi quando iniciou da uma falhada e depois fica normal, acho que é o cartão SD classe 10 que troquei a memória dele de 8 gigas para 32giga será que é isso ??
              Last edited by Ricardo Galdino; 03-12-2018, 11:38 AM.

              Comment


              • #37
                Postado originalmente por Ricardo Galdino Ver Post

                acho que descobrir o problema aquir com o kodi quando iniciou da uma falhada e depois fica normal, acho que é o cartão SD classe 10 que troquei a memória dele de 8 gigas para 32giga será que é isso ??
                Amigo geralmente os cartões de classe 1 se n me falha memoria, são as que rodam parecidas com a memória interna.

                Comment

                Working...
                X