Anúncio

Collapse
No announcement yet.

Comentários Atualização Az-America S2015 v 3.1.9 de 30/01/2019

Collapse
X
  • Filter
  • Hora
  • Show
Clear All
new posts

  • #91
    Postado originalmente por Ricardo Galdino Ver Post
    Sks está OK teste 19:10
    Justamente ontem eu assisti por um tempo considerável Ricardo e realmente tava rodando bem. Hoje ainda n vi

    Comment


    • #92
      Estes decos é pra deixar agente nervoso, ontem durante o dias assistir os canais banad C powerVu, 40.5w, 58W normal, desliguei e sir de casa e quando foi a noite liguei nada, ai botei outro bem mais barato que esse de outro marca tudo On, Obs: Quanto este mais barato funciona a grade Iptv, como Vod, Serie, iptv tv o caro nada.

      Comment


      • #93
        Postado originalmente por Edinivaldo Ver Post
        Estes decos é pra deixar agente nervoso, ontem durante o dias assistir os canais banad C powerVu, 40.5w, 58W normal, desliguei e sir de casa e quando foi a noite liguei nada, ai botei outro bem mais barato que esse de outro marca tudo On, Obs: Quanto este mais barato funciona a grade Iptv, como Vod, Serie, iptv tv o caro nada.
        Infelizmente amigo ainda n temos o serviço é a estabilidade que as operadoras oficiais tem, de vez em quando passaremos por isso infelizmente

        Comment


        • #94
          edinivaldo aqui power vu funciona sempre a veces tein que deixar ele unos minutos no canais pra ele voltar iso e normal si nao da reinicia o deco aqui power 100% en no sat 40.5 43 y 58graos sem ningun problema...iptv e bod funcionando normal att 3.19....

          Comment


          • #95
            Te confesso que n ligo muito pra essa parte n amigo, até pq quase n tenho tempo pra assistir, porém já os clientes que tenho aqui curtem bastante

            Comment


            • #96
              Como moro em cidade pequena, e normalmente os quintais são grandes, as minha antenas banda C são todas no chão, vou citar aqui! Exe:, Antena sta rita 2,85,Centro C2 e caronas, C3, C1, Amz C e 805, antena 2,40 telada intelsat 11, antena Avs fechada 1,50 cm intelsat9 58w, antena fechada 1,80 cm 40.5 w, antena 1,50 cm Eutelsat 65.1w, agora vem antena 90 cm 70w ku, 90 cm amz ku, 60 cm Eds 63w, 60 cm 58w ku, galaxy 89w, 90 cm 30w, 60 cm hispasat 74.1 w, 60cm 43.0 ku e uma de 60 cm Oi livre hd. E para comandar estas, uso uma Centaury 16 X 1.

              Comment


              • #97
                Postado originalmente por Edinivaldo Ver Post
                Como moro em cidade pequena, e normalmente os quintais são grandes, as minha antenas banda C são todas no chão, vou citar aqui! Exe:, Antena sta rita 2,85,Centro C2 e caronas, C3, C1, Amz C e 805, antena 2,40 telada intelsat 11, antena Avs fechada 1,50 cm intelsat9 58w, antena fechada 1,80 cm 40.5 w, antena 1,50 cm Eutelsat 65.1w, agora vem antena 90 cm 70w ku, 90 cm amz ku, 60 cm Eds 63w, 60 cm 58w ku, galaxy 89w, 90 cm 30w, 60 cm hispasat 74.1 w, 60cm 43.0 ku e uma de 60 cm Oi livre hd. E para comandar estas, uso uma Centaury 16 X 1.
                É amigo vc realmente usa todos os meios que o mundo alternativo dispõem. Queria ter esse tipo de espaço dentro de casa. Faria do mesmo que vc.

                Comment


                • #98
                  Testando os três decos AzAmerica, que tenho aqui, a freq. em teste do Esporte Interativo no C2 C, só o que não deu nem sinal no tuner foi o ST3, já o S2010 e S2015 com otima imagem. Ou Seja o st3 não é compotível com o sistema HEVC.

                  Comment


                  • #99
                    [QUOTE=Edinivaldo;n160665]Testando os três decos AzAmerica, que tenho aqui, a freq. em teste do Esporte Interativo no C2 C, só o que não deu nem sinal no tuner foi o ST3, já o S2010 e S2015 com otima imagem. Ou Seja o st3 não é compxotível com o sistema HEVC.[/QUOTE

                    Eu ainda n testei o st3 na banda c já os outros já efetuei testes amigo.


                    ---------------------EDIT----------------------

                    Alguém poderia ajudar, um moderador, administrador, qualquer um que saiba resolver:

                    A algum tempo que eu não consigo postar em tópico algum nem enviar MSGs. Isso também está acontecendo com outros usuários a bastante tempo. Só conseguimos fazer edição em posts, como este. Até com outra conta que criei pra testar se seria alguma restrição também está da mesma forma.

                    Alguém sabe o que está acontecendo??? Como resolver isso???
                    Last edited by Intrudernet; 17-03-2019, 10:30 AM. Razão: Não consigo postar, só editar.

                    Comment


                    • É amigo, parece que não existe mais essa opção de tratar assuntos extremos aqui no forum ou seja ( MP) , só mesmo mensagem aberta.

                      Comment


                      • Para quem tiver com aplicativo de canais com problema,só instalar que volta a cantar o links.
                        http://www.mediafire.com/file/t8t4n1...igned.apk/file

                        Comment


                        • Postado originalmente por Ricardo Galdino Ver Post
                          Para quem tiver com aplicativo de canais com problema,só instalar que volta a cantar o links.
                          http://www.mediafire.com/file/t8t4n1...igned.apk/file
                          vlw amigo vou fazer uns testes pra ver.

                          Comment

                          Working...
                          X