Anúncio

Collapse

Nova Linha GX

Nova Linha de produtos com ChipSet GX o máximo em qualidade
See more
See less

S820 - Cartão Unknow

Collapse
X
 
  • Filter
  • Hora
  • Show
Clear All
new posts

  • S820 - Cartão Unknow

    Prezados Brothers,

    Estou adorando o forum, é uma fonte de informações sensacionais, e farei o possivel para ajudar no que for necessário para melhoria das flores em nossos lindos decos...

    Venho com uma dúvida aqui que nao sei se alguem tem, comprei 2 DECOS S820 e ambos tem o seguinte problema, estou com as 2 KU apontadas corretamente, ambas com qualidade do sinal acima dos 70% ... um para o C2 e um pro Tel12 tudo bonitinho... e florindo as mil maravilhas.. o detalhe é... toda vez que ligo o dec ele entra em ESCALADA, tenho que retirar o cartao e recolocar pois ele entra com CARD UNKNOW... o q pode ser ? tem Firmware que corrige essa falha ?

    Obrigado a todos.
    ____________________________________________
    Eles fecham a gente abre !

    1 KU 60CM Star0ne C2
    1 KU 60CM T3LT4R 12
    1 KU 60 CM AMAZ0N45
    1 C 1.70M Star0ne C2 (apanhando pra apontar)

    2 x S820 + 3 x S900HD

  • #2
    Postado originalmente por bocardi Ver Post
    Prezados Brothers,

    Estou adorando o forum, é uma fonte de informações sensacionais, e farei o possivel para ajudar no que for necessário para melhoria das flores em nossos lindos decos...

    Venho com uma dúvida aqui que nao sei se alguem tem, comprei 2 DECOS S820 e ambos tem o seguinte problema, estou com as 2 KU apontadas corretamente, ambas com qualidade do sinal acima dos 70% ... um para o C2 e um pro Tel12 tudo bonitinho... e florindo as mil maravilhas.. o detalhe é... toda vez que ligo o dec ele entra em ESCALADA, tenho que retirar o cartao e recolocar pois ele entra com CARD UNKNOW... o q pode ser ? tem Firmware que corrige essa falha ?

    Obrigado a todos.
    Não existe um firmware específico para esse tipo de erro, mas instale novamente o firmaware mais recente, baixe Aqui
    As vezes um nova atualização resolve. Lembre-se sempre que o card tem que estar com o chip virado para baixo, ok.
    Boa sorte
    Last edited by jbrock; 31-12-2011, 02:20 PM.
    Pirataria é crime, não roube navios.


    "Viva a sociedade alternativa"!

    Comment


    • #3
      Postado originalmente por jbrock Ver Post
      Não existe um firmware específico para esse tipo de erro, mas instale novamente o firmaware mais recente, baixe Aqui
      As vezes um nova atualização resolve. Lembre-se sempre que o card tem que estar com o chip virado para baixo, ok.
      Boa sorte
      Estou usando a ultima FW aqui do forum, já tentei um downgrade tambem ainda sem sucesso. O deco Voa baixo no que diz respeito a qualidade de imagem, veloz na troca de canais, tudo 100%, vou tentar melhorar o apontamento da FEED ver se o problema pode ser este, postarei os resultados novamente.
      ____________________________________________
      Eles fecham a gente abre !

      1 KU 60CM Star0ne C2
      1 KU 60CM T3LT4R 12
      1 KU 60 CM AMAZ0N45
      1 C 1.70M Star0ne C2 (apanhando pra apontar)

      2 x S820 + 3 x S900HD

      Comment


      • #4
        Amigo, eu estava com o mesmo problema, o deco ligava e dava essa msg de unknow ai tirava o cartao e colocava novamente e ele reconhecia eu desligava e ligava novamente e dava a msg dinovo, porem depois eu acabei descobrindo que é o jeito que vc coloca ele, tenta colocar e puchar um pouco, pode dar certo, pelo menos o meu estava com isso e foi só eu fazer isso e deu certo, um dia precisei precisei tirar o cartao e coloquei novamente e deu cert. Fato de dar scalada quando liga o deco é normal é só mudar de canal que ele abre, porem nao pode dar essa msg de unknow se der é porque pode ser isso que te falei mal contato do cartao no slot que por sinal fica um pouco solto dentro do deco um perigo soltar fios e etc tome cuidado com o cartao e o slot pois sem o cartao o deco fica morto. Outra coisa que pode ter feito ele nao dar essa msg pode ser pelo fato de um dia eu ter feito recovery nele via rs232, depois atualizei fw e etc.. mais tenho quase certeza que é mal contato do cartao no slot...

        Comment


        • #5
          Será que novo FW resolve?

          Caros Colegas,

          Será que este novo FW para o S820 (0.40 de 02/12/2011) resolve este problema do Cartão Unknow? Alguém já testou?

          Comment


          • #6
            Unknown ainda persiste no meu s820

            Pessoal, eu tinha relatado a um tempo atraz que esse problema no meu deco estava resolvido, no inicio eu achei que fosse a posição do cartão, mais já tem uns 3 meses que ele voltou a não reconhecer o cartão, independente da forma que eu coloque, então estou tendo que tirar e colocar o cartao toda vez que dá a msg de unknown. É um saco, e eu temo que o chip do cartao vá para o espaço de tanto tirar e colocar. Pomp_rs Quando o Team vai disponibilizar outra FW para o S820? Já tem quase 5 meses sem nenhuma fw nova, tem muita coisinha precisando ajeitar nele, principalmente esse negócio de não reconhecer o cartão que tá foda... Alguem mais com esse problema????????

            Comment


            • #7
              que sucede con el soporte para latinoamerica??

              Comment


              • #8
                Postado originalmente por fagalo Ver Post
                que sucede con el soporte para latinoamerica??
                noo tenemos soporte sks para latinoamerica

                Comment


                • #9
                  que puedo hacer para recuperar el az america s820 , pues supuestamente tiene doble tunner??

                  Comment


                  • #10
                    Sks s820 ??

                    Hola, tengo el S820,,, alguno tiene SKS funcionando.??

                    Tun 1 = amaz.
                    tun 2 = hispa.

                    Gracias

                    Comment


                    • #11
                      Postado originalmente por ElMoe Ver Post
                      Hola, tengo el S820,,, alguno tiene SKS funcionando.??

                      Tun 1 = amaz.
                      tun 2 = hispa.

                      Gracias

                      Es imposible hacerlo funcionar, tiene un problema con el segundo tuner, no responde para nada...... espero que solucionen esto con una actualizacion

                      Comment


                      • #12
                        s820

                        hola amigo fagalo s820 si fonciona con amaz y his solo conleta tuner 1 y tuner 2 espiera momento y listo

                        Comment


                        • #13
                          s820

                          hola amigo para fonciona ama y his solo ponde TP 11972 h 27500 antivo 70w nose cambio y conlitado LNB 1 Y 2 UNO de 30 sebuedo y listo--------

                          Comment

                          Working...
                          X