Anúncio

Collapse
No announcement yet.

Comentários, Dúvidas e Questionamentos sobre Az-America S2010

Collapse
This is a sticky topic.
X
X
  • Filter
  • Hora
  • Show
Clear All
new posts

  • Comentários, Dúvidas e Questionamentos sobre Az-America S2010

    Bom dia premieres clube travando muito em dias de jogo no 2015 nao sei se é problema no server mais a aza pode resolver espero que solucione oproblema
    Last edited by Luis Shermann; 19-08-2018, 12:19 PM.

  • Veraluiz
    replied
    Postado originalmente por adilton2002 Ver Post

    Oi veraluiz eu consegui conectar uma caixa sony srs xb30 más só consegui com o aplicatvo media center da Sony tá funcionando nos canais e nos aplicativos graças a sua pergunta me despertou o interesse e fiz o teste ficou excelente eu procurei o aplicativo da minha caixa bluetoth compativel com a versao 4.4 do abdroid
    Sorte sua por que é raridade.
    entra e sai atualização e não resolvem

    Leave a comment:


  • Edinivaldo
    replied
    O engraçado, parece a culpa é do consumidor , como este problema fosse só com um deco, os caras sabe q o problema é do deco, e não resolve o problema, aqui tenho também o s 2015 e lá é o graffite, ka,ka ka kaka...

    Leave a comment:


  • adilton2002
    replied
    Postado originalmente por Veraluiz Ver Post
    Se algum mágico conseguir conectar obs 2010 em uma caixinha bluetho e sair som.
    me ensinem por favor.
    Oi veraluiz eu consegui conectar uma caixa sony srs xb30 más só consegui com o aplicatvo media center da Sony tá funcionando nos canais e nos aplicativos graças a sua pergunta me despertou o interesse e fiz o teste ficou excelente eu procurei o aplicativo da minha caixa bluetoth compativel com a versao 4.4 do abdroid

    Leave a comment:


  • Veraluiz
    replied
    Se algum mágico conseguir conectar obs 2010 em uma caixinha bluetho e sair som.
    me ensinem por favor.

    Leave a comment:


  • gmic59
    replied
    Postado originalmente por rjmanfredo Ver Post
    kodi não atualiza da erro...se formatar o android ele não instala somente instala versão 16.1 apo's essa não, live tb não instala, aparece erro...
    sistema operacional não irá permitir KOdi acima do 16.1. Verifique a versão de Android necessária para a instalação de versão superior a 16.1.

    Leave a comment:


  • rjmanfredo
    replied
    kodi não atualiza da erro...se formatar o android ele não instala somente instala versão 16.1 apo's essa não, live tb não instala, aparece erro...

    Leave a comment:


  • gmic59
    replied
    Encaminhado à engenharia. Caso seja possível, devem solucionar.

    Leave a comment:


  • Mleo
    replied
    Pessoal, apesar de estar satisfeito com esse aparelho, faz bem a sua função principal, tem um bug simples, porém chato. Quando preciso ver o EPG, aperto a tecla "info". normal, porém a tecla "find", usada para procurar canais pelo nome fica imediatamente abaixo. Quando por engano aperto "find", o lay-out dos canais fica desconfigurado. Mantém todas as informações do modo "complex" mas com a janela do mesmo tamanho do modo "simples". Para resolver tem de ir em menu/OSD/configurações/config do OSD e mudar para modo simples. Sair novamente, apertar OK para aparecer o menu de canais, retornar em menu/OSD/configurações/config do OSD e aí sim retornar para "complex"
    Tem alguma forma de solicitar a correção desse bug para as próximas atualizações?

    Leave a comment:


  • rjmanfredo
    replied
    o netflix só funciona até a ultima versão 4.16...as versões iniciadas com 5 só para android 5.0 acima...como s2010 é 4.4 não irão funcionar...

    Leave a comment:


  • gmic59
    replied
    App exclusivo do modelo iPTV I5.

    Leave a comment:


  • sportv3hd
    replied
    Teria como instalar o ztv no s2010?

    Leave a comment:


  • TuTTuTo
    replied
    Boa tarde. Alguém já instalou aplicativos de filmes e vídeos como o Stremio ou o PopCorn Time ? podem dizer se rodam legal ou não rodam... obrigado

    Leave a comment:


  • maxi_c_v8
    replied
    – boas. os canais do 61w HD m0v1star estan mudando os subtitulos pegados para os subtitulos DVB
    estos sub DVB ñao estan funcionando. Rogaria al TeaM que na proxima actualizacao poder corregir neste problema

    – mesmo os subtitulos canais P0werVu , algunos tem falla na sincronizacao e desaparecen muy rapido (ej SAT 55.5W FX HD,F0X HD, etc)

    Leave a comment:


  • SPY/DF
    replied
    Pode ser por causa do WiFi, roteador limitado (não consegue gerenciar grandes volumes de dados), excesso de conexões (principalmente smartphones/tablets), internet instável, etc.
    Aqui para não ter erro, conecto tudo que for possível por cabo de rede.
    Já liguei meus dois S2010 simultaneamente em conteúdos diferentes e nem pisca.
    Também utilizo a versão da Netflix disponível no repositório oficial da Azamérica.
    Internet ADSL 10 Mega da Boi (que não é lá grande coisa).

    Leave a comment:

Working...
X