Anúncio

Collapse
No announcement yet.

Comentários da Atualização Az-America S2010 v 3.4.0 de 09/10/2019

Collapse
This is a sticky topic.
X
X
 
  • Filter
  • Hora
  • Show
Clear All
new posts

  • Comentários da Atualização Az-America S2010 v 3.4.0 de 09/10/2019

    Tópico para Comentários da Atualização Az-America S2010 v 3.4.0 de 09/10/2019. Para status utilize o tópico apropriado.

  • #2
    Atualização toda bugada.
    travas nos canais HDs,traso no áudio em relação a imagem.
    Lista de canais completa não dá pra usar esta bugada,difícil de trocar os canais.
    Áudio com atraso em relação a imagem.
    Não teve melhoria no iptv que anda horrível pra canais.
    Adicionaram app do YouTube que TB não funciona,por que pede pra atualizar e deiiciona para o Playstore que TB não loga e assim por diante...
    Last edited by glailton; 25-10-2019, 10:23 PM.

    Comment


    • #3
      Veraluiz,


      a) travas nos canais HDs = Somente aí, pois testei dia todo e está liso no 63W, 75W e 107W. IKS puto liso também. Reveja apontamentos.

      b) atraso no áudio em relação a imagem = Confirmado e já comunicado aos responsáveis.

      c) Lista de canais completa não dá pra usar esta bugada,difícil de trocar os canais. = lista tripla com problemas no S2010, notificado aos responsáveis. Use lista única, está normal.

      d) Não teve melhoria no iptv que anda horrível pra canais = Onde no changelog foi informado que houve melhorias?

      e) Adicionaram app do YouTube que TB não funciona,por que pede pra atualizar e direciona para o Playstore que TB não loga e assim por diante = Todos que usam decos alternativos sabem que Playstore bloqueou atualizações desde o ano passado. Use o Aptoide e baixe o que quiser, funciona normalmente.
      Last edited by Luis E. Luciani; 14-10-2019, 10:26 AM. Razão: Por favor encaminhar as seguintes sugestões: 1- Reset Android deixou de estar disponível. 2- Acertaram Weather mas não se visualiza na infobar

      Comment


      • #4
        ¨Por ahora lo que veo es el retardo del sonido, esta como 1 o 2 seg de diferencia con la imagen travando meu deco e reiniciando o tempo todo
        Last edited by gigaf2003; 14-10-2019, 01:00 PM.

        Comment


        • #5
          Sigue teniendo el S2010 el peor IPTV de todos los azamerica, no corrigen eso pero bueno debemos aceptar que va a ser siempre asi

          Comment


          • #6
            Postado originalmente por FERdellepiane Ver Post
            Sigue teniendo el S2010 el peor IPTV de todos los azamerica, no corrigen eso pero bueno debemos aceptar que va a ser siempre asi
            Não houve, em qualquer momento, indicativo de que houve melhoria no IPTV.

            FW de atualização apenas par inclusão do 75W e melhorias no iks.

            Comment


            • #7
              Postado originalmente por pablofedor Ver Post
              ¨Por ahora lo que veo es el retardo del sonido, esta como 1 o 2 seg de diferencia con la imagen travando meu deco e reiniciando o tempo todo
              Delay entre áudio e vídeo já foram citados no post anterior ao seu.

              Travamentos e reinicialização são específicos de seu decodificador. Verifique se está usando IKS e SKS ao mesmo tempo. Use apenas um modo de casa vez.

              Comment


              • #8
                Postado originalmente por gmic59 Ver Post

                Não houve, em qualquer momento, indicativo de que houve melhoria no IPTV.

                FW de atualização apenas par inclusão do 75W e melhorias no iks.
                Obrigado pela sua resposta gmic59, mais sério do que não há notícias, nem pistas.

                Comment


                • #9
                  Postado originalmente por pablofedor Ver Post
                  ¨Por ahora lo que veo es el retardo del sonido, esta como 1 o 2 seg de diferencia con la imagen travando meu deco e reiniciando o tempo todo
                  Use a anterior mesmo.
                  essa att está bugada.

                  Comment


                  • #10
                    Daqui mais uns 10 meses deve vim a correção e melhorias.

                    Comment


                    • #11
                      ola. meu s2010 ñao conecta o servidor com ultimo FW. tentei voltar para FW 3.3.3 e tampoco conecta. quedo sin soporte

                      PD: tem WIFI e LAN funcionando OK . ya tentei reset do aparhelo e servidores
                      Last edited by maxi_v8; 19-10-2019, 04:02 PM.

                      Comment


                      • #12
                        edit: s2010 volta a funcionar com FW 3.3.3 , ya conecto com server aza

                        PD: o FW 3.4 ñao tem opcao "RESET ANDROID" e parece ñao funcionar os canais PowerVu
                        s1001, s1009 , 0.90 x 3 = 61w+58w+70w ; 89w+81w ; 43w; (SDS 58w+IK$), C_band: 1.8m PBI 15ºk

                        Comment


                        • #13
                          Postado originalmente por maxi_c_v8 Ver Post
                          edit: s2010 volta a funcionar com FW 3.3.3 , ya conecto com server aza

                          PD: o FW 3.4 ñao tem opcao "RESET ANDROID" e parece ñao funcionar os canais PowerVu
                          No FW 3.4.0 não funcionam os POwerVu.

                          BOA TARDE ALGUEM PODE ME AJUDAR EU NÃO CONSIGO EVIAR MENSAGEM SO EDITAR AS DOS MENBROS MEU.
                          S2005 ESTA COM IKS EXPIRED
                          N/S151101028646.
                          PODEM ME AJUDAR POR FAVOR ONBRIGADO!!!
                          Last edited by Jocivaldo12; 21-10-2019, 02:13 PM.

                          Comment


                          • #14
                            Tá foda o suporte.
                            Solta att bugada pra corrigir sei lá qndo agora...

                            Comment


                            • #15
                              Postado originalmente por Veraluiz Ver Post
                              Tá foda o suporte.
                              Solta att bugada pra corrigir sei lá qndo agora...
                              Não adiantará nada ficar aqui tentando pressionar por uma nova att.
                              Last edited by edinei.filho; 20-12-2019, 11:02 AM.

                              Comment

                              Working...
                              X