Anúncio

Collapse
No announcement yet.

Problema de sinal

Collapse
X
  • Filter
  • Hora
  • Show
Clear All
new posts

  • Problema de sinal

    Galera o seguinte. Meu s1005 um tempo atraz do nada a qualidade maxima era 71% aew caiu pra 62%. E as tp caiu um numero ex: 12700 caiu pra 12699 um exemplo. Eu ja tentei mais o sinal maximo q vai eh 62/63% aew eu coloquei no tuner 2 das keys e ele foi pra 71% e qnd volto pro tuner 1 a qualidade fica 62% alguem da uma ajuda aew oq pode ter acontecido??

  • #2
    Postado originalmente por Andreycolli Ver Post
    Galera o seguinte. Meu s1005 um tempo atraz do nada a qualidade maxima era 71% aew caiu pra 62%. E as tp caiu um numero ex: 12700 caiu pra 12699 um exemplo. Eu ja tentei mais o sinal maximo q vai eh 62/63% aew eu coloquei no tuner 2 das keys e ele foi pra 71% e qnd volto pro tuner 1 a qualidade fica 62% alguem da uma ajuda aew oq pode ter acontecido??
    Andrey,

    Esses Tp são de que satélite?

    Se forem do C4, algo errado no apontamento de sua antena ou LNB com problemas.

    a) Reveja o apontamento e troque o LNB por u Universal de boa qualidade.

    b) Faça nova busca de canais no modo "Busca cega" e veja o resultado.

    Bom trabalho e boa sorte.

    Comment


    • #3
      Postado originalmente por gmic59 Ver Post

      Andrey,

      Esses Tp são de que satélite?

      Se forem do C4, algo errado no apontamento de sua antena ou LNB com problemas.

      a) Reveja o apontamento e troque o LNB por u Universal de boa qualidade.

      b) Faça nova busca de canais no modo "Busca cega" e veja o resultado.

      Bom trabalho e boa sorte.
      Entao eh o c4(essa tp nem sei se existi eu soh coloquei numero pra exemplificar.) Entao o estranho eh q eu estava assistindo e do nada o sinal caiu dessa forma. Se fosse o lnb ou apontamento era pra dar o msm sinal nos 2 tuners neh? Eu fiz o teste do 58w colocando no tuner1 e a qualidade caiu tb. Esta dando diferença. Exemplo no tuner2 o sinal do 58w esta entre 67 a 69% qnd eu mudo pro tuner 1 cai pra 58%. Esta muinto estranho isso.... n sei oq esta acontecendo.

      Comment


      • #4
        Postado originalmente por Andreycolli Ver Post

        Entao eh o c4(essa tp nem sei se existi eu soh coloquei numero pra exemplificar.) Entao o estranho eh q eu estava assistindo e do nada o sinal caiu dessa forma. Se fosse o lnb ou apontamento era pra dar o msm sinal nos 2 tuners neh? Eu fiz o teste do 58w colocando no tuner1 e a qualidade caiu tb. Esta dando diferença. Exemplo no tuner2 o sinal do 58w esta entre 67 a 69% qnd eu mudo pro tuner 1 cai pra 58%. Esta muinto estranho isso.... n sei oq esta acontecendo.
        Sempre verá o tuner 2 com sinal maior. É normal.

        Sinais de 63 a 64% sao normais no tuner 1, direntemente do tuner 2 quando o mesmo apontamento indicará sinais de 70% a 74%. Reveja o apontamento e se necessário troque o LNB.

        Bom trabalho e boa sorte.

        Comment


        • #5
          Postado originalmente por gmic59 Ver Post

          Sempre verá o tuner 2 com sinal maior. É normal.

          Sinais de 63 a 64% sao normais no tuner 1, direntemente do tuner 2 quando o mesmo apontamento indicará sinais de 70% a 74%. Reveja o apontamento e se necessário troque o LNB.

          Bom trabalho e boa sorte.
          Humm entendi... Entao oq ta fazendo essas tp esta dessa forma eh o apontamento? Vo tenta arrumar isso entao vlw pela ajuda

          Comment

          Working...
          X