Anúncio

Collapse
No announcement yet.

Az America S2005 - CLONE

Collapse
X
  • Filter
  • Hora
  • Show
Clear All
new posts

  • Az America S2005 - CLONE

    Boa tarde. Vendi dois aparelhos para um cliente, onde o técnico dele diz :

    " Os aparelhos foram entregues no dia 26/12 eram presentes de natal para meu pai e meu sogro
    Porém ontem quando o técnico veio instalar o aparelho do meu pai ele disse que o aparelho era um clone do AZamerica s2005 outra observação eh que os conectores coaxiais atras do aparelho está aquecendo muito
    Dai não fiz a instalação do aparelhos "

    Uma alma caridosa para responder por favor, pois hoje qualquer um virou "ESTALADOR"

  • #2
    Qual a justificativa do "estalador" para justificar a existência de clone???

    A inexistência de botões de comando na parte dianteira do deco???

    Se for isso, lamento, pois o técnico é um "estalador" mesmo.

    Comment


    • #3
      Postado originalmente por Luizmeix Ver Post
      Boa tarde. Vendi dois aparelhos para um cliente, onde o técnico dele diz :

      " Os aparelhos foram entregues no dia 26/12 eram presentes de natal para meu pai e meu sogro
      Porém ontem quando o técnico veio instalar o aparelho do meu pai ele disse que o aparelho era um clone do AZamerica s2005 outra observação eh que os conectores coaxiais atras do aparelho está aquecendo muito
      Dai não fiz a instalação do aparelhos "

      Uma alma caridosa para responder por favor, pois hoje qualquer um virou "ESTALADOR"
      Não é clone, novos s2005 saíram assim mesmo.

      Quanto o aquecimento é normal, tente colocar um cooler para ajudar um pouco.

      Valeu, boa sorte.

      Comment

      Working...
      X