Anúncio

Collapse
No announcement yet.

Comentários Atualização AzAmerica S2015 v.3.3.6 de 25/08/2020

Collapse
This is a sticky topic.
X
X
 
  • Filter
  • Hora
  • Show
Clear All
new posts

  • Comentários Atualização AzAmerica S2015 v.3.3.6 de 25/08/2020

    Tópico para Comentários Atualização AzAmerica S2015 v.3.3.6 de 25/08/2020

    ---------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------
    Problems...

    If possible, the teams can also fix the following, I had already asked in the topic of update 3.3.3 and that is repeated in that 3.3.6.
    White line that appears in the channel after a few minutes.
    Netflix asking for update.
    IPTV asking for update.
    Other APP Asking for update.
    Those who ask for updates the system does not allow updating, so at least remove the block for the user to update.

    The complex list in the other configuration menu is not working, below are the problems.
    The complex list I am referring to is the one that divides channels into 3 columns.
    The channel after a few minutes in SKS when I change to another one is white and working, even if I choose a color!
    The channel after a few minutes at IKS when I change to another one is white and working, even if I choose a color!
    In version 3.2.9 there is no problem with the complex list.

  • #2
    O IPTV não funciona, i forma q esta expirado
    Administrador estou com problema
    account 180625015163

    Comment


    • #3
      IPTV está expirado para a maioria dos seriais dos decodificadores do servidor Gshare. Não há previsão para retorno.
      Last edited by Lantrix; 07-09-2020, 01:10 AM. Razão: Amigo me ajude por favor tenho um azamerica s1005 os canais deixa de pegar as 20:00 e as 6:00 volta normalmente o servidor some e volta de manhã pode me ajudar ?

      Comment


      • #4
        IPTV funcionando 100% no meu aparelho.

        Comment


        • #5
          Esta atualização e a anterior estão com uma propaganda da Open English no momento do Boot/Inniting. Alguém mais com este problema? Tem como tirar isto?

          Comment


          • #6
            Postado originalmente por Hugo Pires Siqueira Ver Post
            IPTV funcionando 100% no meu aparelho.
            Qual sua atualização??

            Comment


            • #7
              Postado originalmente por Waldo-Junior Ver Post
              Esta atualização e a anterior estão com uma propaganda da Open English no momento do Boot/Inniting. Alguém mais com este problema? Tem como tirar isto?
              Oi eu tenho o mesmo problema. Já fiz duas redefinições de fábrica. Quando procurei cegamente no Arsat2 e reiniciei a propaganda não apareceu. Quando procurei cegamente o 70w e reiniciei o anúncio apareceu.

              Comment


              • #8
                amigo, isso vem desde o servidor da Gshare via att. Não adianta ficarem procurando resolver algo que não tem conserto.

                Comment


                • #9
                  O meu ta assim tambem. Pense num problema chato. Outras marcas respondem e corrigem om maior rapidez. Vou me desfazer do deco.

                  Comment


                  • #10
                    to com otro deco de otra marca e faz mesma coisa y nao veio que seia nada complicado e so esperar 20 segundos a mais nada que atrapalhe no funcionamiento la verdad que a galera esta muito apurada en asistir algum programa, galera nao seiamos tan complicado con un sistema que funciona muito bom e so 20 segundos......cuando hay que aportar alguna critica esta bien pero por esto no tiene sentido, no molesta para nada....

                    Comment


                    • #11
                      Postado originalmente por cardiomed Ver Post

                      Qual sua atualização??
                      v.3.3.6 a última que saiu.
                      Last edited by Hugo Pires Siqueira; 14-10-2020, 01:50 AM.

                      Comment


                      • #12
                        Postado originalmente por Hugo Pires Siqueira Ver Post

                        v.3.3.6 a última que saiu. Edito e digo vou me desfazer do Deco, era para ser bom, mas cancei de pedir para arrumarem esses bugues idiotas, agora essa propaganda sem sentido, virou az lixo
                        O Deco é bom cara,roda liso no Iks e a propaganda é só uns segundos,agora tá aparecendo uma véia kkkk. Era para ser cara melhor que ou igual fx da Duosat, mas a interface e os bugs tá complicado, um Deco dos mais caros, perdendo prós baratinhos...precisa melhorar a interface muito, tem um favorito que não funciona sks 63 não está funcionando falta praticidade...

                        ---------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------
                        Realmente a AzAmérica esta deixando a desejar em suas atualizações, coisas simples que impactam fortemente na confiança de outros aparelhos no futuro.
                        Fico na especificava dessas melhoras para no futuro poder comprar o S2020 caso seja lançado com toda confiança que tenho na Team AzAmerica.

                        Se possível, as equipes também podem consertar as seguintes, eu já tinha pedido no tópico da atualização 3.3.3 e que se repete nessa 3.3.6.
                        Linha branca que aparece no canal após alguns minutos.
                        Netflix pedindo atualização.
                        IPTV pedindo atualização.
                        Outros APP Pedindo atualização.
                        Esses que pedem atualização o sistema não permite atualizar, então pelo menos tire o bloqueio para o usuário atualizar.

                        A lista complexa no menu outra configuração não está funcionando, segue abaixo os problemas.
                        A lista complexa a qual me refiro e aquela que divide os canais em 3 colunas.
                        O canal após alguns minutos no SKS quando vou trocar para outro fica branco e trabalhando, mesmo se eu escolher uma cor!
                        O canal após alguns minutos no IKS quando vou trocar para outro fica branco e trabalhando, mesmo se eu escolher uma cor!
                        Na versão 3.2.9 não apresenta o problema da lista complexa.

                        Comment

                        Working...
                        X