Anúncio

Collapse
No announcement yet.

Comentários, Dúvidas e Questionamentos sobre o Az-America S2005

Collapse
X
  • Filter
  • Hora
  • Show
Clear All
new posts

  • Meu está no Star One C2 e IKS . Estou com HDs funcionando muito bem com travadas ocasionais nos ultimos 30 dias. Canais SD sempre lisos desde sempre.
    Realmente NAO entendo por que no mesmo receptor S2005 usuarios ficam IRREGULARES nos HDS. Mesmo com a ultimo FW.
    Ja tive problema com servidor Gshare desconectado por dias em junho. Mas fora isso tudo ok.

    Comment


    • Boa madrugada pessoal !!!
      Essa info do colega bruntel aí procede sim,eu tenho 1 S2005 desde 2015 e ele nunca me deu problemas só precisei trocar a posição uma única vez do 22w para o 58w e desde então tudo ok atualmente ele está funcionando canais SD todos ON e canais HD só 6 canais estão OFF no momento,eu sempre fico atento assim que sai atualização nova aí sempre ele roda tranquilo.

      Comment


      • Mas no seu caso TBCSPORT as keys estão por SKS e não IKs confere?
        Não sei porque desde após as olimpiadas e aquele apagão geral que nunca mais os HD ficaram ON aqui...Antes nunca tive problema.
        Teve aquela vez que voltaram pra todos, mas logo parou de novo.
        Eu não sei o que fazer..Todos que sã oda Claro apontam pro StarOne C2 correto? O problema são as Keys, ou estou enganado?

        Comment


        • NAO Uso SKS Sempre usei StarOne C2 (70w) com Keys por IKS ( comprei o receptor para usar 1 antena e Internet IKS e ate agora nem vejo motivo para eu usar 2 antenas e keys por outro satelite se tenho internet estavel). Nos ultimo mes os HDS estao show e nunca tive problema com canais SD.

          Comment


          • Ola Pessoal, bom dia.
            meu decoder NUNCA funcionou em HD. já paguei para varias pessoas, ninguém conseguiu.
            Como Resolver isso?

            Comment


            • Postado originalmente por Leumasrocha Ver Post
              Ola Pessoal, bom dia.
              meu decoder NUNCA funcionou em HD. já paguei para varias pessoas, ninguém conseguiu.
              Como Resolver isso?
              Questão polemica, suponho que seu receptor esteja corretamente configurado, Os HDs no meu caso que uso somente IKS (internet servidor Gshare) foi uma sorte aleatória o servidor presentear o MAC serial do meu receptor com canais HDs. Acho que em breve o seu receptor vai pegar os HDs. Aos poucos a Azamerica está voltando ao normal nos HDs e na minha opinião seu receptor está tudo OK. Questao de tempo.

              Comment


              • Eu estou sando a ultima atualização 18411(se não me engano) do net update, o sks está desconfigurando sozinho e perde a cor
                Melhor explicando, após algum tempo de uso, ele entra automaticamente em IKS e eu tenho de ir no menu F1 -111 e configurar o sks de novo.

                Aí tudo volta ao normal.

                Tenho de fazer isso uma duas ou tres vezes por dia.

                Comment


                • Verdade, geralmente acontece quando o deco trava ou buga e vc tem que desligar e ligar. Coloco no 58w_1 depois mudo pro 58w_2.

                  Comment


                  • Boa tarde, o meu s2005 não esta funcionando o sks nesta ultima atualização, o que fazer pra resolver? Podem me ajudar?

                    Comment


                    • o meu tava parecido, ele perdia o 70w então tinha que fazer a busca de novo, fiz um reset geral reinstalei a fw novamente depois dei um reset ,reconfigurei e parou de bugar.
                      mas o meu nao abre HD ta no 61w quando abre so por alguns minutos.

                      Comment


                      • Postado originalmente por rogeriook Ver Post
                        Verdade, geralmente acontece quando o deco trava ou buga e vc tem que desligar e ligar. Coloco no 58w_1 depois mudo pro 58w_2.
                        Isso mesmo, eu também faço isso. O chato é ter que fazer isso toda hora.

                        Comment


                        • Usem somente o FW publicado no repositório. Evitem uso de FW que estão no Net Update.

                          Para o S2005 usem este FW http://azaforum.com/download/S2005/S...0072017(1).zip.

                          É o oficialmente divulgado, portanto é este que devem usar.
                          Last edited by casaletti; 31-08-2017, 07:19 PM.

                          Comment


                          • A questão é essa mesmo, eu usei o firmware do repositório oficial, e tenho também o mesmo problema citado, de desconfigurar SKS sozinho, ou após uma queda de energia..
                            Como eu uso duas listas de canais, uma em SD e outra em HD, fica inviável usar apenas a de HD, senão ficam dezenas fora

                            Comment


                            • Gostaria de saber quando vão arrumar o iptv do s2005 ?, o meu da sempre um mensagem de expirado ou erro url , ja tem meses que não funciona

                              Comment


                              • Meu S1009 também faz tempo que não funciona VOD, IPTV, Aza-Flix nada disso, nem indica erro simplesmente
                                da um tempo tentando conectar e volta pra tela anterior do menu.

                                Comment

                                Working...
                                X